Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

R 1200 GS

Erstellt von Helials, 12.08.2016, 14:05 Uhr · 12 Antworten · 2.526 Aufrufe

  1. Registriert seit
    26.02.2011
    Beiträge
    6.571

    Standard

    #11
    Zitat Zitat von Helials Beitrag anzeigen
    Danke für deine Hilfe ich habe vielleicht den Fehler selbst produziert vielleicht ist das Verhalten so wenn ich den Systemchek mit dem Start unterbreche,ich werde mal darauf achten.

    Denke nicht , mache ich schon ewig so ..Zündung an und los ....nichts ist .

    Thermische Fehler ...wie zb Zündspule oder auch Stellmotor /Leerlauf könnte sein .

    oder vll. ist ein nur ein Stecker nicht richtig drauf , am Stellmotor ...hatte ich schon.

  2. Registriert seit
    08.07.2006
    Beiträge
    1.237

    Standard

    #12
    Oder Stecker nicht richtig drauf an der Benzinpumpe, hatte ich auch schon... allerdings ist sie dann sporadisch während der Fahrt ausgegangen und nur irgendwann durch Zufall wieder angesprungen.

  3. Registriert seit
    21.10.2014
    Beiträge
    13

    Standard

    #13
    Hallo
    Heute habe ich meine Maschine aus der Werkstatt geholt,sie ist auf der Heimfahrt 1X aus gegangen beim zurück schalten von Gang 6in den 3. ob sie das nicht mag? Eine neue Batterie hat sie auch aber der Fehler ist in 2Wochen nicht in der Werkstatt nicht aufgetreten.Wir werden es weiter verfolgen.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. R 1200 GS
    Von Gifty im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 22.10.2010, 23:42
  2. Erfahrungsbericht R 1200 GS 11.000 km
    Von motoqtreiber im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 14.08.2010, 22:57
  3. r 1200 gs auspuff
    Von s4cyrus im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 02.02.2005, 09:33
  4. Antworten: 2
    Letzter Beitrag: 14.10.2004, 13:07
  5. R 1150 GS oder R 1200 GS
    Von Samun im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 13.06.2004, 23:48