Ergebnis 1 bis 6 von 6

R 1200 GS Abblendlicht geht nicht

Erstellt von Jo63, 04.12.2015, 07:40 Uhr · 5 Antworten · 1.123 Aufrufe

  1. Registriert seit
    18.04.2010
    Beiträge
    442

    Standard R 1200 GS Abblendlicht geht nicht

    #1
    Hallo,
    hab ein Problem mit meiner R 1200 GS EZ 2006, ich hab am Stecker zum Scheinwerfer nur noch Strom für das Fernlicht.
    Zuerst tauschte ich die Birne, dann tauschte ich den Lichtschalter mit meinem Freund seinem, brachte alles nichts.

    Hat jemand eine Idee oder das gleiche Problem?
    Danke für eure Antworten.
    Gruss
    Rainer

  2. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #2
    Morgen Rainer,
    eventl. hast Du ein Kurzschluss irgendwo und das Can-Bus/System schaltet den Strom zum Abblendlicht aus. Hast Du eine LAMPF/Anzeige in der Anzeige?
    Kabel auf Scheuerstellen prüfen...

    Gruß Andreas

  3. Registriert seit
    27.09.2010
    Beiträge
    269

    Standard

    #3
    Wenn bei meiner 2010er "LAMPF" im Display auftaucht, weil z.B. die Lampe fürs Abblendlicht kaputt ist, schaltet die ZFE den entsprechenden Stromkreis ab. Das heißt, dass sich nach einem Lampenwechsel erstmal nichts tut. Deswegen ist auf den Anschlüssen des Abblendlichtes dann auch noch kein Strom. Dazu muss ich erst den Motor starten. Dann checkt die ZFE alles durch, erkennt die neue Lampe, schaltet den Stromkreis wieder ein und die "LAMPF"-Warnung wieder aus.

    Zum Hintergrund:
    Das Abblendlicht brennt nur, wenn der Motor an ist. Wenn er aus ist und Zündung an brennt nur das Standlicht. Deshalb kannst du ohne laufenden Motor an der Abblendlichtfassung auch nichts messen. Ohne Lampe in der Fassung solltest du auch nichts messen können, da die Elektronik dann einen Fehler gemeldet bekommt und der Stromkreis abgeschaltet wird.

  4. Registriert seit
    27.03.2013
    Beiträge
    4.665

    Standard

    #4
    Zitat Zitat von Misterbeaster Beitrag anzeigen
    Wenn bei meiner 2010er "LAMPF" im Display auftaucht, weil z.B. die Lampe fürs Abblendlicht kaputt ist, schaltet die ZFE den entsprechenden Stromkreis ab. Das heißt, dass sich nach einem Lampenwechsel erstmal nichts tut. Deswegen ist auf den Anschlüssen des Abblendlichtes dann auch noch kein Strom. Dazu muss ich erst den Motor starten. Dann checkt die ZFE alles durch, erkennt die neue Lampe, schaltet den Stromkreis wieder ein und die "LAMPF"-Warnung wieder aus.

    Zum Hintergrund:
    Das Abblendlicht brennt nur, wenn der Motor an ist. Wenn er aus ist und Zündung an brennt nur das Standlicht. Deshalb kannst du ohne laufenden Motor an der Abblendlichtfassung auch nichts messen. Ohne Lampe in der Fassung solltest du auch nichts messen können, da die Elektronik dann einen Fehler gemeldet bekommt und der Stromkreis abgeschaltet wird.
    Hierzu kann ich nur ergänzen, dass es bei einer 2006er, an der alles funktioniert, genauso ist.

    Gruß Thomas

  5. Registriert seit
    01.11.2013
    Beiträge
    91

    Standard

    #5
    Servus Rainer,
    hatte das gleiche Problem und habe schon einen Kabelbruch vermutet.
    Des Rätsels Lösung war, dass Kontakt im Stecker zum Lampengehäuse im Eimer war!
    Check das Mal, viel Glück!
    Gruß Günter

  6. Registriert seit
    18.04.2010
    Beiträge
    442

    Standard

    #6
    Hallo,
    Danke an alle, Abblendlicht funktioniert nur bei laufendem Motor, als Neuling in der 12er Liga eine Anfängerfrage.
    Allen ein großes Dankeschön für eure Antworten.
    Grüße
    Rainer


 

Ähnliche Themen

  1. Fahrlicht (Abblendlicht) geht nicht, Lampe i.O.
    Von hupi62 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 30.12.2015, 17:18
  2. 1200 GS Mü geht nach Kaltstart aus, sobald am Gas gedreht wird
    Von tork im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 30.04.2012, 14:33
  3. Abblendlicht geht nicht mehr aus
    Von stonesippe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 17.03.2012, 12:40
  4. 1200 GS Starthilfe geht nicht
    Von jackomoto im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 03.08.2010, 17:44
  5. 1200 gs - nix geht mehr
    Von Fossi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 24
    Letzter Beitrag: 16.04.2009, 06:35