Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

R1200 GS 0307 - Spannung fällt beim Bremsen wegen BKV ab

Erstellt von gearbox2001, 12.09.2016, 13:34 Uhr · 15 Antworten · 936 Aufrufe

  1. Registriert seit
    17.04.2004
    Beiträge
    11.559

    Standard

    #11
    Hi
    Zitat Zitat von Intermezzo Beitrag anzeigen
    .., sobald der Regler eingreift stabilisiert sie sich jedoch wieder.
    Spässle oder? Du bemerkst Mikrosekunden?

    Zitat Zitat von AIRCOOLIE Beitrag anzeigen
    Im Zusammenhang mit der Überlegung, daß das BKV und die Batterie gemeinsam ein Sicherheitskonzept bilden, ist die Fragestellung des TE sicher nicht ganz praxisfern. Weil mich das seinerzeit auch interessiert hat, hab ich mal Spannungen und auch die Stromaufnahme während der Fahrt gemessen und beobachtet. Die Leistung des Generators ist in erster Linie drehzahlabhängig und bei meinem 04er war es so, daß erst ab 2800 U/min Motordrehzahl während des Bremseingriffs (zus. Last etwa 10A als kurze Impulse) eine ausgeglichene Ladebilanz geliefert wird. Darunter kann die ansonsten angestrebte Regelspannung von ca. 14,4 Volt nicht gehalten werden.
    Das Alles ist korrekt. Deshalb wies BMW auch (nach ADAC-Schelte) in den Betriebsanleitungen darauf hin, dass bei (sinngemäss) "abnormalen Bremsbeanspruchungen wie sie z.B. bei Sicherheitstrainings auftreten die elektrisch unterstützten Systeme an ihre Grenzen kommen können weil mehr Energie verbraucht als erzeugt wird." Wenn die Batterie leer ist, ist eben "Problem" (auch bei einer LiFePo).
    Das Gleiche kann man auch mit dem Anlasser machen. Starte ich "45" mal hintereinander, wird die Batterie ebenfalls in die Knie gehen obwohl der Motor jeweils für 10 Sekunden lief :-).
    Das ab 2002(?) bereits bei den 1150 und bis 2007(?) bei den 1200 verbaute I-ABS G1 zieht bis zu 60A!
    Ja, es stimmt, dass dabei das Licht etwas "einbricht" aber DAS hat mich bei den letzten 145 Tkm nicht gestört (wobei das Andere meinetwegen gerne anders empfinden dürfen).

    gerd

  2. Registriert seit
    08.11.2014
    Beiträge
    1.371

    Standard

    #12
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi

    Spässle oder? Du bemerkst Mikrosekunden?



    gerd
    Sind es Mikro- oder Millisekunden. Wobei Millisekunden eigentlich auch nix anderes als Mikrosekunden sind. Nur ein paar mehr.

    Die Ausregelzeiten elektronischer Regelungen liegen typischerweise im Millisekundenbereich. Das nimmt das menschliche Auge noch wahr.

    Außerdem war der kurzzeitige Spannungseinbruch durch Selbstversuch eindeutig zu erkennen.

    Ich habe allerdings noch eine andere Erklärung für diesen kurzzeitigen Spannungseinbruch, jenseits der Reglergeschichte:
    Die kurzzeitige Stromspitze kann auch vom Magnetisierungsstrom/Anlaustrom des BKV-Motors herrühren. Im Nachhinein betrachtet ist das für mich mittlerweile die plausibelste Erklärung.

    Gruß Tom

  3. Registriert seit
    24.04.2013
    Beiträge
    17

    Standard

    #13
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi

    ...
    Das ab 2002(?) bereits bei den 1150 und bis 2007(?) bei den 1200 verbaute I-ABS G1 zieht bis zu 60A!

    gerd
    Bin nicht ganz sicher aber ich vermute deswegen kam die Modifikation am Handbremszylinder, um diese peaks abzusenken ?
    Jedenfalls ist das seinerzeit durchgängig meistens im Zuge der Inspektionen nachgerüstet worden.
    Man gewöhnt sich an vieles klar.

    Gruß

  4. Registriert seit
    08.11.2014
    Beiträge
    1.371

    Standard

    #14
    Vor einigen Jahren gab es Probleme mit ABS-Ausfall beim E39 (5er BMW bei der Bayerischen Polizei). Ich sagte es bereits. Ursache lt. Fernsehbericht waren zu hohe Deuckanstiege bei Vollbremsungen. Hier sollte sich angeblich das System aus Eigenschutz abgeschaltet haben. Ich hab auf die Schnelle hierzu leider nix im Internet gefunden.
    Ergänzung: hab doch was gefunden (wenn auch nicht ganz objektiv): Bremsschlag danach suchen und selbst bewerten.

    Bei der GS gab es tatsächlich Probleme im Zusammenhang mit starkem Bremsen bei FST (siehe Beitrag von mir weiter vorne und letze Aussage von gerd). Die Modifikation war eine Hohlschraube (bzw. Lochscheibe zum Nachrüsten) im Ausgang der Handbremspumpe, die den Druckanstieg (Gradient) begrenzt hat. Bei mir war die als "Serienteil" von Anfang an drin, mein Verkäufer nannte das damals "mit neuer Bremse". Ich konnte das damals nicht bewerten.

    Ich erinnere mich desweiteren irgendwo gelesen zu haben, daß ein steiler Druckanstieg im Hinblick auf eine gute Bremswirkung in Verbindung mit dem ABS gewünscht war (degressives Bremsen). Deswegen auch der BKV, um da ganze eben noch effizienter zu machen. Das ist die Bremse auch. Wenn sie funktioniert, bei mir bislang fehlerfrei.

    @gerd
    die genannten 60 A sind gemessen oder gelesen/gehört? Das wären etwas mehr als 0,7 kW! Kann das sein?

    Es würde zumindest den Spannungsfall erklären und auch den Grund warum es zu Entladungen der Batterie beim FST gekommen ist. Weil mit den ursprünglich genannten 10 A zuckt die Batterie auch bei 10 Bremsungen hintereinander noch nicht mal mit den Polen.

    An 2007 gab es für die Standardmodelle übrigens auch eine stärkere Lichtmaschine, auch wenn die 2007er eine wirklich neue Bremse ohne BKV hatte und damit die Ursachen für die bisherigen, seltenen ABS-Ausfälle beseitigt waren.

    Mit Bremse meine ich die Gesamtheit des Bremssystems inkl. ABS-Einrichtungen. Ich will hier keine Rad-/Speiche-/Felgen-Diskussion provozieren.

    Gruß Tom

  5. Registriert seit
    17.04.2004
    Beiträge
    11.559

    Standard

    #15
    Hi
    Zitat Zitat von Intermezzo Beitrag anzeigen
    @gerd
    die genannten 60 A sind gemessen oder gelesen/gehört? Das wären etwas mehr als 0,7 kW! Kann das sein?
    Die sind mit einem Speicheroskar gemessen.

    Dass Du einen Änderung des Lichtes bemerkst will ich ja gar nicht bezweifeln, aber "sobald der Regler eingreift" finde ich lustig und glaube nicht, dass der merklich lange braucht. Die sind inzwischen (seit 40 Jahren) elektronisch.
    Das ist wohl eher einem Strompeak bei der Entnahme (egal weshalb) geschuldet. Der Regler kann nichts mehr tun wenn die LiMa "am Ende" ist, nicht ausreichend liefern kann und die Bordspannung trotz Batterie in die Kniee geht.
    gerd

  6. Registriert seit
    08.11.2014
    Beiträge
    1.371

    Standard

    #16
    Dieser Peak mit 60 A verstärkt meine Vermutung mit dem Motoranlauf. Ein Gleichstrommotor verhält sich beim Zuschalten wie ein Kondensator (i = C dU/dt). Das Einschalten des Motors ist mit einem "Sprung" des Stroms verbunden. Ich denke das paßt zu dem "egal was" ganz gut.

    Die Ausregelzeiten elektronischer Regelkreise liegen im Millisekundenbereich (ca. 40 ms - 100 ms). Bei sprunghaften Änderungen und Leuchtmitteln auf Glühlampenbasis (Leuchtstärkeänderung ca. 4. Potenz der Spannungsänderung) sieht man das sehr gut.

    Ich bin mir nur zwischenzeitlich nicht mehr sicher, ob ich nur die Änderung nach dunkel bemerkt habe (die merkt man sehr deutlich) oder auch die anschließende Änderung hin zu "normal". Alles bei gehaltener Bremse im Leerlauf.

    Wenn ich zeitlich dazu komme, teste ich das am Wochenende nochmal. Man hat ja auch sonst nix zu tun.

    Gruß Tom


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Zylinder auseinander bauen wegen Sturz R1200 GS Adventure Bj2007
    Von Amsl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 15.12.2015, 08:11
  2. ERLEDIGT R1200 GS im Streetfighter Look günstig wegen Modellwechsel abzugeben
    Von StoffeliGS im Forum Biete (privat) ...
    Antworten: 11
    Letzter Beitrag: 16.05.2015, 08:11
  3. Tieferlegung BMW R1200 GS
    Von BQ8 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 17.10.2012, 18:06
  4. GS 1100 taucht ein beim Bremsen
    Von GaWaScheMo im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 19.08.2007, 16:16
  5. Biete Vorvertrag für R1200 GS von WA
    Von Widi10 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 30.03.2005, 08:20