Seite 1 von 10 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 91

R1200GS Adv TÜ 2010 Piepen Abgasklappe

Erstellt von micha, 29.07.2010, 19:02 Uhr · 90 Antworten · 22.443 Aufrufe

  1. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard R1200GS Adv TÜ 2010 Piepen Abgasklappe

    #1
    Hi,

    ich habe da eine Merkwürdigkeit an meiner "neuen" R1200GS Adv TÜ 2010 - sie piept manchmal und zwar von der neuen Klappen-Abgasanlagen-Technik her.

    Da auch BMW ( Meister und Zentrale ) aktuell nichts weis, wollte ich mal in die Runde fragen ob das schon jemand hatte.



    Zum Problem habe ich ein Video erstellt ( http://www.mmajunke.de/gsForum/r1200gsPiepen.divx [divx 2,35MB] ) und hier die Beschreibung :
    • Motorrad steht über Nacht ( kalter Zustand )
    • Zündung an
    • Test's werden durchlaufen
    • am Ende dann piepen wie in Video zu hören
    • Zündung aus
    • Zündung wieder an
    • Piepen weg
    * Problem tritt scheinbar Temperaturabhängig auf ( kann aber auch Zufall sein )

    Kennt das Jemand ?

    Gruß Michael

    EDIT: Video jetzt 'einfacher' an zu schaun auf YouTube..

  2. Registriert seit
    19.06.2010
    Beiträge
    58

    Standard

    #2
    Boah, hört sich echt erschreckend an.
    ich glaube es hat was mit der Elektrik zu tun. Kann mich aber auch ihren.

    gruss

  3. Registriert seit
    03.06.2010
    Beiträge
    659

    Standard

    #3
    Meine 2010er vom 01.07 mit ca. 2500 km macht exakt genau dieses Geräusch. Während der Fahrt fragte mich meine Frau, ob ich "hupe".

    Also beschäftigt habe ich mich noch nicht mit der Ursache, aber wenn das Geräusch wech ist, dann ist was kaputt und BMW kann dann gezielt austauschen.

    Spekulation:

    Die Klappe muss vermutlich temperaturabhängig geöffnet und geschlossen werden, damit die Hitze vom Kat abziehen kann, damit die Klappe samt Mechanismus nicht "verbrennt". Also eine Sicherheitseinrichtung zum Schutz der gesteuerten Klappe.

    Aber vielleicht ist da einfach was defekt, die Klappe hängt und der Stellmotor bzw. die Steuerung fährt an und stellt bei Widerstand wieder ein.

    Grüße
    Paul

  4. Registriert seit
    04.03.2009
    Beiträge
    612

    Standard

    #4
    Hallo micha,
    mach dir keine Sorgen, ist bei meiner TÜ genau wie du es hier beschreibst.
    Es scheint der Stellmotor zu sein, der nach dem Check (aber nur selten) noch irgendwas machen will.
    Beim Check wird die Klappe eimal auf und zu gezogen.
    Merkt man wenn man die Züge dabei berührt und man hört es auch.
    Anscheinend signalisiert die Elektronik dem Stellmotor der Klappe noch
    geringe Abweichungen und der Motor versucht die geringe Abweichung auszugleichen.
    Vieleicht muß einer der beiden Züge besser eingestellt werden.
    Da es bei mir nur selten nach dem Check passiert lasse ich das so da ja im Fahrbetrieb nichts negatives bemerkbar ist.
    Gruß Stanley

  5. Klaus_D Gast

    Standard

    #5
    Bei meiner ist so ein Ton nicht. Mit so einem Gepiepe würde ich die Maschine beim auf den Hof stellen und erst wieder übernehmen, wenn der Fehler behoben ist (das bitte zügig).

  6. Registriert seit
    03.06.2010
    Beiträge
    659

    Standard

    #6
    Zitat Zitat von Klaus_D Beitrag anzeigen
    Bei meiner ist so ein Ton nicht. Mit so einem Gepiepe würde ich die Maschine beim auf den Hof stellen und erst wieder übernehmen, wenn der Fehler behoben ist (das bitte zügig).
    So lange es nur ein wenig "hupt" aber die Mopede sonst läuft, kann BMW im Winter auf die Suche gehen.

  7. Registriert seit
    28.11.2008
    Beiträge
    4.888

    Standard

    #7
    In Italien würde das Gehupe keine Sau interessieren. Ist dort normal.

  8. Registriert seit
    17.07.2009
    Beiträge
    14

    Standard

    #8
    Zitat Zitat von micha Beitrag anzeigen
    Hi,
    Da auch BMW ( Meister und Zentrale ) aktuell nichts weis, wollte ich mal in die Runde fragen ob das schon jemand hatte.

    Kennt das Jemand ?

    Gruß Michael
    Hallo,
    also seit 20.05.2010 und gefahrenen 5000km ist dieses Verhalten bzw. Geräusch an meiner TÜ nicht aufgetreten. Wenn du mehr darüber weißt, gib es bitte weiter.

  9. Rex
    Registriert seit
    21.01.2010
    Beiträge
    545

    Standard

    #9
    klingt witzig hat ich noch nicht oder ist mir nicht aufgefallen,genieße und fahre einfach moppette läuft gut

    was ihr nicht alles so hört tztztz

    lg frank

    ps: aber vielleicht ist es auch ein code huchhhhhh wie beim krieg der welten hihih

  10. Registriert seit
    19.07.2010
    Beiträge
    664

    Standard

    #10
    Habe das auch ab und zu bei meiner 2010er. Wenn Ich dann Anlasse geht das piepen weg oder wenn Ich die Zündung nochmal ausschalte und wieder an. Service Zentrum Dingolfing meinte dass das nichts schlimmes ist und das die Klappe hinten ist.

    Mfg
    Bernhard


 
Seite 1 von 10 123 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 09.05.2012, 20:04
  2. Abgasklappe ab wann? Länge Hülle
    Von qtreiber1966 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 04.03.2012, 17:26
  3. Auffällige Abgasklappe
    Von Fernando im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 13.10.2011, 22:03
  4. MV Lenkeradapter R1200GS-R1200GS Adventure Bj. 2008 -2010
    Von Schlonz im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 10.07.2011, 10:00
  5. Intervall - Piepen nach Zündung an bei TÜ10
    Von Oetoet im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.03.2011, 11:31