Seite 9 von 10 ErsteErste ... 78910 LetzteLetzte
Ergebnis 81 bis 90 von 91

R1200GS Adv TÜ 2010 Piepen Abgasklappe

Erstellt von micha, 29.07.2010, 19:02 Uhr · 90 Antworten · 22.473 Aufrufe

  1. jonnyy-xp Gast

    Standard

    #81
    Nochmal hoch .
    Das Softwareupdate hat bei mir kaum Besserung gebracht.

    Hat jemand von euch den ULTIMATIVEN Hinweis???

    PS: Mittlerweile weiß ich, dass das Problem auch an den K-Modellen mit Klappensteuerung (ab K13 .. ) aufgetaucht ist. Allerdings gibts auch da keine Lösung.

  2. Registriert seit
    18.07.2010
    Beiträge
    181

    Standard

    #82
    Zitat Zitat von jonnyy-xp Beitrag anzeigen
    Nochmal hoch .
    Das Softwareupdate hat bei mir kaum Besserung gebracht.

    Hat jemand von euch den ULTIMATIVEN Hinweis???

    PS: Mittlerweile weiß ich, dass das Problem auch an den K-Modellen mit Klappensteuerung (ab K13 .. ) aufgetaucht ist. Allerdings gibts auch da keine Lösung.
    Ich denke du musst dich damit abfinden. BMW wird da nix mehr machen nach nun mind. 3 Jahren in denen das Problem bekannt ist.

    Meine GS hat es zwar nicht, aber ich habe jetzt die dritte S1000RR und die hatten/haben es alle drei. Achim (hier aus dem Forum) hat es bei seiner HP2. BMW stuft es wohl tatsächlich nicht als Fehler ein, sonst hätten die zumindest beim Modellupdate der RR etwas geändert. Fehlanzeige.

  3. jonnyy-xp Gast

    Standard

    #83
    Och, ...

  4. Registriert seit
    19.07.2010
    Beiträge
    664

    Standard

    #84
    Hallo,

    Also ich muss sagen, meine Neue Adventure hat dieses Problem jetzt nicht. Oder zumindest nicht aufgetretten. Hab diese seit Anfang März und bislang keine Probleme dies bezüglich.

    Mit freundlichen Grüßen
    Bernhard

  5. Registriert seit
    02.04.2011
    Beiträge
    8

    Standard p

    #85
    Moin Moin

    War Gestern beim wegen dem Piepen (Gs Bj.10.2010 ) dieser Fehler sei nicht bekannt ich bin der erste mit diesem Problem. Erste Diagnose Stellmotor defekt man hat dann den Auspuff abgenommen um an die Abgasklappe zu kommen und siehe da Klappe im Kalten Zustand fest. Im warmen Zustand ist das Piepen nicht mehr da. Der Fehler war auch im Fehlerspeicher Registriert. Soll nun eine neue Abgasklappe bekommen könne aber so weiter fahren laut aussage des . Werde das ganze weiter beobachten.
    Munter bleiben
    Torsten

  6. Registriert seit
    23.07.2009
    Beiträge
    2.850

    Standard

    #86
    Zitat Zitat von Goethe Beitrag anzeigen
    Moin Moin

    War Gestern beim wegen dem Piepen (Gs Bj.10.2010 ) dieser Fehler sei nicht bekannt ich bin der erste mit diesem Problem.
    Torsten
    So wie es jedem der einen Fehler reklamiert erzählt wird.

  7. Registriert seit
    18.07.2010
    Beiträge
    181

    Standard

    #87
    Zitat Zitat von Goethe Beitrag anzeigen
    Moin Moin

    War Gestern beim wegen dem Piepen (Gs Bj.10.2010 ) dieser Fehler sei nicht bekannt ich bin der erste mit diesem Problem. Erste Diagnose Stellmotor defekt man hat dann den Auspuff abgenommen um an die Abgasklappe zu kommen und siehe da Klappe im Kalten Zustand fest. Im warmen Zustand ist das Piepen nicht mehr da. Der Fehler war auch im Fehlerspeicher Registriert. Soll nun eine neue Abgasklappe bekommen könne aber so weiter fahren laut aussage des . Werde das ganze weiter beobachten.
    Munter bleiben
    Torsten
    Schlimm genug, dass BMW seit 2010 nicht in der Lage ist, dies zu beheben. Als viel schlimmer empfinde ich jedoch, dass man denkt die Kunden seien alle blöd. Sie sind der erste und einzige und bitte sehen sie nicht im Internet nach.

    Hatte seit 2010 4 BMWs mit diesen Auspuffklappen/Stellmotoren. 3! davon hattes das Geräusch. Soweit zu "sie sind der erste und einzige" mit diesem Problem. Die letzte verbleibenede BMW in meinem Fuhrpark piept weiter lustig vor sich hin. Die GS ist jetzt ausgezogen und hat ein neues Heim.

  8. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #88
    Zitat Zitat von Goethe Beitrag anzeigen
    Moin Moin
    War Gestern beim wegen dem Piepen (Gs Bj.10.2010 ) dieser Fehler sei nicht bekannt ich bin der erste mit diesem Problem. ..
    Torsten
    Nach all den Jahren BMW ist meine Meining: die Verarschen uns dermaßen, unglaublich..

    Gleiches damals mit den Bremsen (und alle die anderen Sachen die ich mittlerweile verdrängt habe) und neu mit den standig "schiefen" GS'en...

    Gruß
    Micha

  9. Registriert seit
    04.07.2012
    Beiträge
    161

    Standard

    #89
    Hallo Gs-Freunde,

    habe mir im Februar 2012 vom Händler eine 2011-GSA mit gefahrenen 3500km gekauft, einige kürzere Ausfahrten gemacht und dann zu einem Gespann umbauen lassen. Im Winter 2012/13 dann auch öfters im Schnee und teilweise im Salzmatsch bewegt, jedoch nach jeder Ausfahrt gründlich gespült. Mittlerweile hat die Maschine 13'000km auf dem Zähler.
    Bis Ende 2012 hat die Auspuffklappe beim Einschalten der Zündung immer schön artig und auch hörbar die auf-zu-Bewegung absolviert. Seit einigen Wochen hatte ich gelegentlich auch das Piepen bemerkt, häufiger jedoch nur regelmässige fast geräuschlose Würgeversuche des Klappenantriebes in derselben Frequenz wie das Piepen festgestellt, wobei sich die Klappe nicht mehr bewegte.
    Habe die Kunststoffabdeckung der Klappe sowie die Kabelzüge demontiert Antrieb mal leer laufen lassen, scheint ok. Dann aber bemerkt, dass die Klappe fest sass. Mit viel Liebe, Geduld sowie Rostlöser, Rohrzange und weiteren Schmiermitteln wieder gängig gemacht, wobei die Endlagen noch immer nicht wirklich leichtgängig waren. Bei Zündung ein hat sie sich dann wieder bewegt, jedoch nicht im bisher gewohnten Umfang. Das Piepen ist zeitweise noch immer da und ich habe kein Vertrauen, dass die Klappe richtig arbeitet.
    Hätte erwartet, dass jetzt im Frühling durch häufigen Betrieb und Wärmeausdehnung das Problem sich behebt, dem ist leider nicht so.

    Weil die Freundlichen das zum ersten mal hören oder mir zu erklären versuchen dies müsse so sein und sei in Ordnung, suche ich nun hier nach einschlägigen Erfahrungen.

    Aus dem Industriebereich habe ich einige Erfahrung mit Heissgasklappen und fehlerhaft konstruierten Achslagerungen derselben. Es ist faktisch unmöglich eine Trockenlagerung mit bloss Viertelsdrehungen vor-zurück bei solch hohen Temperaturen dauerhaft zu betreiben. Einzig bekannt sind mir Lagerbuchsen aus Graphitbronze welche dann aber sehr hohen Verschleiss aufweisen.

    Fragen: ist die Klappe bei Zündung aus auf oder zu? Wirkt die Rückstellfeder an der Klappenachse als Öffnungs- oder Schliesshilfe?
    Kann jemand Auskunft geben betreffend Einstellung / Spiel der Kabelzüge?

    Soll ich die Klappe in Offenstellung dauerhaft fixieren oder sogar ausbauen? Dann wäre das Problem gelöst.

    Grüsse aus der Schweiz

    baldrian

  10. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #90
    Zitat Zitat von baldrian Beitrag anzeigen
    Fragen: ist die Klappe bei Zündung aus auf oder zu? Wirkt die Rückstellfeder an der Klappenachse als Öffnungs- oder Schliesshilfe?
    Kann jemand Auskunft geben betreffend Einstellung / Spiel der Kabelzüge?

    Soll ich die Klappe in Offenstellung dauerhaft fixieren oder sogar ausbauen? Dann wäre das Problem gelöst.
    nach meinem Wissen ist die Klappe per Default komplett offen. Das ist auch die "beliebte Ausrede" von BMW, dass man ja auch bei einem Defekt der Klappe nicht liegen bleiben würde bzw. nicht mehr starten könne.

    Ob sich der TÜV, zumindest in Germany , über ein "Entfernen" der Klappe(bzw. deren Funktion) freuen wird, mag ich bezweifeln
    ( z.B. den Lautstärketest wirfst Du nicht mehr bestehen )

    Gruß
    Micha


 
Seite 9 von 10 ErsteErste ... 78910 LetzteLetzte

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 09.05.2012, 20:04
  2. Abgasklappe ab wann? Länge Hülle
    Von qtreiber1966 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 04.03.2012, 17:26
  3. Auffällige Abgasklappe
    Von Fernando im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 13.10.2011, 22:03
  4. MV Lenkeradapter R1200GS-R1200GS Adventure Bj. 2008 -2010
    Von Schlonz im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 10.07.2011, 10:00
  5. Intervall - Piepen nach Zündung an bei TÜ10
    Von Oetoet im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.03.2011, 11:31