Ergebnis 1 bis 5 von 5

R1200GS mit Kurzschluss??

Erstellt von Koheilan, 20.04.2008, 17:48 Uhr · 4 Antworten · 1.197 Aufrufe

  1. Registriert seit
    20.04.2008
    Beiträge
    3

    Standard R1200GS mit Kurzschluss??

    #1
    Hallo,
    wie jedes Frühjahr schwächelte auch diese Jahr die Batterie. Also Ladegerät anklemmen und abwarten. Am nächsten Tag war jedoch das Ladegerät ausgeschaltet.Der Überlastschalter vom Ladegrät hatte sich ausgelöst. Beim Einschalten ging das Ladegerät bis auf 50Amp. hoch. Das ist natürlich viel zu viel. Beim Abklemmen der Batterie habe ich nun festgestellt das die GS 1200 scheinbar einen Kurzschluss hat. Denn beim anschluss an der Batterie funkt es eine wenig, also hoher Stromverbrauch obwohl keine Zündung eingeschaltet ist, und beim einschalten der Zündung bleibt das Display samt Kontrollleuchte todt. Kennt jemand das Problem? Liegt es am Kabelbaum? Meine GS wird jetzt 4Jahre und hat gerade mal 6500Km. Vieleicht kann mir jemand helfen ohne das ich den Weg in die Werkstatt aufsuchen muß.

  2. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #2
    Das es funkt beim an- & abklemmen der Batterie ist normal und schaut wilder aus als es ist... wenn Du ein Amperemeter zur Hand hast, halt das doch mal dazwischen und schau, was die Kuh als Ruhestrom abgibt.

    Nicht wirklich gut ist es eine angeklemmte Batterie mit jedem Wald und Wiesen Ladegerät zu laden... das kann der Boardelektronik schaden. Normalerweise tuts das allerdings nicht... dennoch würd ich immer abklemmen!

    Wenn Deine Batterie "fertig" ist, kanns sehr wohl sein, daß das Ladegerät die flügel streckt. Vor allem einfache, nicht elektronisch geregelte, die nicht den Batteriezustand vor dem Laden prüfen, sind da ungeeignet.

    Du schreibst hier leider nicht was für ein Ladegerät du verwendest...

    Ich würd mir an Deiner Stelle erstmal eine neue Batterie holen und dann den Leerlaufstrom an der Kuh messen.
    Ohne DWA ist der (mein ich hier mal gelesen zu haben) ca. 0,1 A.

  3. Registriert seit
    20.04.2008
    Beiträge
    3

    Standard

    #3
    Stimmt! Habe heute eine neue Batterie eingebaut und die GS läuft wieder. Vieleicht sollte ich mir doch ein spezielles Ladegerät kaufen. Leider darf die GS nach meiner Erfahrung max. 4Wochen ohne gefahren zu werden stehen. Danach ist die Batterie zu schwach zum starten. Vielen Dank!

  4. Registriert seit
    12.05.2006
    Beiträge
    3.223

    Standard

    #4
    Zitat Zitat von Koheilan Beitrag anzeigen
    Stimmt! Habe heute eine neue Batterie eingebaut und die GS läuft wieder. Vieleicht sollte ich mir doch ein spezielles Ladegerät kaufen. Leider darf die GS nach meiner Erfahrung max. 4Wochen ohne gefahren zu werden stehen. Danach ist die Batterie zu schwach zum starten. Vielen Dank!
    Meine 12er GS (Bj.2006) war von Oktober 2007 bis Januar 2008 gestanden ohne dass eine Ladegerät angeschlossen wurde. Ist beim ersten Mal sofort angesprungen.

    Wenn deine, wie du schreibst, bereits 4 Jahre alt ist müsste es ein Bj.2004 sein. Da hat es doch vermehrt Probleme gegeben. Teilweise wurden doch auch Updates aufgespielt um den Stromverbrauch bei ausgeschalteter Zündung zu minimieren. Bei dem angegebenen KM-Stand von 6.500kmm hat deine seit der 1.000er Inspektion keinen Händler mehr gesehen, oder irre ich?

  5. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #5
    Es gab auch mal GSen, da war in der Zündschlüsselstellung 0 OHNE Lenkradschloss der Ruhestrom erhöhrt. Ich meine da ging dann das Display nicht komplett aus, sondern km blieben stehen oder so... es gab auch ne Kundendienstlösung... weiß ich nimma genau... jedenfalls würde dann die Stellung Lenkradschloss wesentlich weniger Strom ziehen!

    Meine Dicke stottert nach 6-8 Wochen Stillstand ganz schön... vom Geräusch her würd ich behaupten, wenn der erste Versuch fehlschlagen würd, hätte ich keinen zweiten mehr

    Ein ziemlicher Energiefresser ist die DWA. Die schaltet sich deshalb auch nach (weis ich auch nimma genau) einigen Tagen von selbst ab (kann man aber im Handbuch nachlesen, was natürlich jez unten in der Garage unterm Sitz klemmt ). Seid ich die DWA von auto Aktivierung auf manuell umgeschaltet hab, hat sich meine Standzeit immerhin schon an die beschriebenen 6-8 Wochen angenähert... mit DWA warens vielleicht 3-4 dann ging nicht mal die Uhr im Display (hab aber inzwischen auch eine neue Bat. ...original blau/weiß)


 

Ähnliche Themen

  1. Biete R 1200 GS (+ Adventure) R1200GS Motorschutz (Unterfahrschutz) der R1200GS Triple Black
    Von silver.surfer im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 27.08.2012, 15:00
  2. MV Lenkeradapter R1200GS-R1200GS Adventure Bj. 2008 -2010
    Von Schlonz im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 10.07.2011, 10:00
  3. Ventildeckel R1200GS --> R1200GS MÜ verändert?
    Von Sirius im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 14.04.2010, 09:42
  4. Steuergerät defekt nach Kurzschluss?
    Von FroQgster im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 23.04.2009, 17:45