Umfrageergebnis anzeigen: Wer hatte tatsächlich Risse am Alu-Radflansch?

Teilnehmer
102. Du darfst bei dieser Umfrage nicht abstimmen
  • Nein, keine Risse.

    89 87,25%
  • Ja, aber nur an der Radverschraubung.

    6 5,88%
  • Ja, aber nur an der Bremsscheibenverschraubung.

    4 3,92%
  • Ja, an Rad- UND Bremsscheibenverschraubung.

    3 2,94%
Seite 8 von 11 ErsteErste ... 678910 ... LetzteLetzte
Ergebnis 71 bis 80 von 106

Radflansch- Wer hatte denn wirklich Risse?

Erstellt von Kamener, 21.04.2015, 10:08 Uhr · 105 Antworten · 13.532 Aufrufe

  1. Registriert seit
    08.07.2006
    Beiträge
    2.046

    Standard

    #71
    Wenn Ihr bei unter 40tkm schon Risse am Radflansch hattet, dann will ich gar nicht wissen, wie lange ich mit meiner 2006er mit ca. 98tkm zum Zeitpunkt des Wechsels, schon mit Rissen herum gefahren bin...

  2. Registriert seit
    23.05.2008
    Beiträge
    789

    Standard

    #72
    Zitat Zitat von WorldEater Beitrag anzeigen
    Wenn Ihr bei unter 40tkm schon Risse am Radflansch hattet, dann will ich gar nicht wissen, wie lange ich mit meiner 2006er mit ca. 98tkm zum Zeitpunkt des Wechsels, schon mit Rissen herum gefahren bin...
    Hattest Du Risse?

    bei meiner 2005 und 86tkm hatte ich auch keine Risse, fahre 90% im Soziusbetrieb und nicht immer geteerte Strassen.

  3. Registriert seit
    08.07.2006
    Beiträge
    2.046

    Standard

    #73
    Mein Radflansch war an 4 von 5 Stellen der Bremsscheibenbefestigung eingerissen.
    Und ich fahre zu 95% Solo und asphaltierte Straßen.

  4. Registriert seit
    19.10.2008
    Beiträge
    270

    Standard

    #74
    Das nennt man dann wohl Serienstreuung.

  5. Registriert seit
    05.11.2012
    Beiträge
    108

    Standard

    #75
    Heute in einer Stunde gewechselt und keine Risse.
    Euch allen eine gute Fahrt und immer eine Handbreit Asphalt unterm Moped.

    Gruss
    Knödeldieb

  6. Registriert seit
    19.05.2015
    Beiträge
    1

    Standard

    #76
    Hallo,
    Radflansch wurde beim getauscht - keine Risse.
    Motorrad: R1200GS von 05/2005
    Dafür wurde bei der Auftragsannahme festgestellt, dass (schon wieder) Öl am HAG austritt. Das war vor 5000 km schon mal. Damals wurde nur der Wellendichtring erneuert. Jetzt ergab ein Wackeltest am HR ein zu großes Spiel in der Achse. Fazit: Radlagerschaden bei 70.000 km!

    Ich habe dann alles zusammen reparieren lassen. (Sollte günstiger sein)
    Teileliste für Radlager: 1xRillenkugellager, 1xNadelhülse, 2xWellendichtring, 2xSicherungsring, 1xO-Ring, 0,18xHinterachs-Getriebeöl.
    Reparaturkosten Radlager: 19 AW --> 260 Euro, Material --> 150 Euro

    Frage an die Kundigen hier im Thread: Habe ich seitens HAG jetzt erst einmal Ruhe oder war das nur der Anfang? Ich betrachte die Reparaturkosten nicht gerade als Schnäppchenpreis

    Grüße aus dem Isarraum
    Oliver

  7. Registriert seit
    25.02.2013
    Beiträge
    1.046

    Standard

    #77
    Habe das nur oberflächlich verfolgt, deshalb irritiert mich jetzt, dass auch die Bremscheibenverschraubung betroffen sein kann. Der Umfrage hätte trotzdem ein Kriterium gut getan: "Rad selbst gewechselt, bzw. vom Vorbesitzer nicht bekannt".

    Auf alle Fälle hat BMW richtig reagiert und das Teil bei mir getauscht. Keine Risse und Rad immer selbst gewechselt. Tatsache ist, das Teil ist ein Schwachpunkt, weil man laut Bedienungsanleitung das Rad mit dem Bordwerkzeug selbst wechseln darf. Jetzt reißt bei einem falschen Anzugsmoment die Schraube ab und man sieht sofort, dass man Murks gemacht hat. Wie ich zB. im letzten Jahr, als ich die Bremsbeläge hinten getauscht habe. In der Bedienungsanleitung steht aus gutem Grund kein Anzugsmoment und dass es nur 6 nm sind, hätte ich im Leben nicht gedacht. Erfolg war, ich habe die Schraube "gelängt".


    Gruß

    Nik

  8. Registriert seit
    06.06.2008
    Beiträge
    143

    Standard

    #78
    Unsinn: 60Nm

  9. Registriert seit
    25.02.2013
    Beiträge
    1.046

    Standard

    #79
    Sorry, das ist tatsächlich Unsinn, mir hat die Erinnerung einen Streich gespielt. 6 nm war das Anzugsmoment für das Reifensensorventil.

    Die Schraube vom Bremssattel habe ich in Ermangelung eines "kleinen" Drehmomentschlüssels überdreht, einfach zuviel Kraft aufgewendet. Ich glaube, ich werde alt.


    Gruß

    Nik

  10. Registriert seit
    25.02.2013
    Beiträge
    1.046

    Standard

    #80
    Edit


 
Seite 8 von 11 ErsteErste ... 678910 ... LetzteLetzte

Ähnliche Themen

  1. NA wer hatt bock am 2.11 nach thüringen
    Von biker_lars im Forum Treffen - Region Ost
    Antworten: 39
    Letzter Beitrag: 13.11.2007, 18:46
  2. wer hatt lust auf schnee
    Von biker_lars im Forum Treffen
    Antworten: 4
    Letzter Beitrag: 21.10.2007, 13:41
  3. wer kennt denn eine endurostrecke...
    Von bertl im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 15
    Letzter Beitrag: 10.06.2007, 07:20
  4. Wer kennt denn schon google-map?
    Von Piji im Forum Navigation
    Antworten: 9
    Letzter Beitrag: 22.06.2006, 20:02
  5. Wer war denn das?
    Von Schneckle im Forum Motorrad allgemein
    Antworten: 8
    Letzter Beitrag: 22.06.2005, 23:44