Ergebnis 1 bis 10 von 10

Reaktion der Bordelektrik auf eine neue H7-Birne

Erstellt von judex, 03.05.2012, 08:45 Uhr · 9 Antworten · 1.312 Aufrufe

  1. Registriert seit
    22.04.2012
    Beiträge
    1.282

    Standard Reaktion der Bordelektrik auf eine neue H7-Birne

    #1
    Hallo Kollegen und Kolleginnen,

    die ersten schönen Tage des Jahres zum Motorradfahren haben wir gehabt.
    Meine Q (und ich) beginnen, sich zu verstehen.
    Ich hatte bei meiner GS (10/2004) das H7-Birnchen für das Abblendlicht auszutauschen.
    Das habe ich dann auch mit ein paar Kratzern an den Händen nach Anleitung Bordbuch hingekriegt.
    Irritiert hat mich dann aber die Bordelektrik:
    Das Birnchen brannte nicht nach Einschalten der Zündung.
    Birnchen wieder ausgebaut,
    Messgerät an neues Birnchen - Birnchen oK.
    Messgerät an Birnchenstecker bei eingeschaltetem Abblendlicht - nur 0,12 V Spannung . HMMMM
    Messbereich des Messgerätes überprüft - 20 V, also ok.
    Birnchen an einer älteren BMW eines Freundes getestet - leuchtet, also Fehler in der Bordelektrik.
    Altes Birnchen getestet, war aber tatsächlich durchgebrannt.
    Neues Birnchen frustriert wieder eingebaut - Plan: nächste BMW-Vertretung,
    da Fehler in der Bordelektrik.
    Ich hatte alles abgeschaltet, schaltete zum Wegfahren wieder ein: mit dem Anlassen des
    Motors leuchtete mein H7-Birnchen, als sei nie etwas gewesen.

    Was fällt Euch dazu ein?

    Gruß,

    @Judex

  2. Baumbart Gast

    Standard

    #2
    Zitat Zitat von judex Beitrag anzeigen
    da Fehler in der Bordelektrik.
    Ich hatte alles abgeschaltet, schaltete zum Wegfahren wieder ein: mit dem Anlassen des
    Motors leuchtete mein H7-Birnchen, als sei nie etwas gewesen.
    so soll es sein, leuchtet erst nach Motorstart.

  3. Registriert seit
    14.03.2011
    Beiträge
    5

    Frage ähnliches Ding...

    #3
    ...hab grad das alte Thema mit schlechten Kontakten/Wackelkontakt des Abblendlichtsteckers wieder an meinem Mopped entdeckt (d.h. es wird wieder wärmer!!!) (Licht geht nur sporadisch an oder Fehlermeldung Lampe)

    Hat hier jemand ne kleine Anleitung zum eleganten Tausch bzw. Reparatur des Steckers?
    Oder muss man ganz altmodisch den ganzen Kabenbaum rauswursteln?

    bestimmt ein haddemerscho, aber ich finds net!

    Grüßle
    Jörg

  4. Registriert seit
    22.04.2012
    Beiträge
    1.282

    Standard

    #4
    Zitat Zitat von Baumbart Beitrag anzeigen
    so soll es sein, leuchtet erst nach Motorstart.
    aha! Danke, alter Ent!
    Funktion zur Schonung der Batterie?

    Judex

  5. Registriert seit
    25.08.2007
    Beiträge
    484

    Standard

    #5
    Zitat Zitat von judex Beitrag anzeigen
    aha! Danke, alter Ent!
    Funktion zur Schonung der Batterie?

    Judex
    Yep - das hast Du gut erkannt --> darauf muss man(n) erstmal kommen - ist schon einigen passiert; die in der Werkstatt wissen das bereits *g* ...

  6. Registriert seit
    07.07.2009
    Beiträge
    3.023

    Standard

    #6
    Moin Judex,

    zum Einen so, wie Hartmut schon anmerkte bzw. Du auch schon festgestellt hast und zum Anderen, wenn Du die Fehlermeldung LampF bekommst und die Birne ist i.O., kann es sein, daß Du noch ne alte Software drauf hast und die ist ziemlich pingelig mit dem Stromverbrauch.

  7. Registriert seit
    22.04.2012
    Beiträge
    1.282

    Standard

    #7
    Zitat Zitat von HaJü Beitrag anzeigen
    Moin Judex,

    zum Einen ....
    und zum Anderen, wenn Du die Fehlermeldung LampF bekommst und die Birne ist i.O., kann es sein, daß Du noch ne alte Software drauf hast und die ist ziemlich pingelig mit dem Stromverbrauch.
    uups, auf dem Display hatte ich lediglich die Anzeige mit der kaputten Birne,
    dass diese eben nicht funktioniere (ein Birnchensymbol und einen nach vorne weisenden Pfeil)
    nach dem Tausch war ja keine Fehleranzeige mehr im Display, aber das Licht leuchtete
    eben nicht(, was ja jetzt erklärt ist).
    Ich bringe das Fahrzeug demnächst in die 50.000er-Inspektion.
    Ein etwa erforderliches Update würde BMW doch sicherlich vornehmen, oder nicht?
    Wird die Q dann zur R 1200.1 GS ?

    Na, erstmal Mahlzeit,
    hier regnet es, Q bleibt stehen,
    Oberteil von Q geht zum Griechen

    @Judex

  8. Registriert seit
    07.07.2009
    Beiträge
    3.023

    Standard

    #8
    Zitat Zitat von judex Beitrag anzeigen
    .....(ein Birnchensymbol und einen nach vorne weisenden Pfeil).....
    Es kann sein, daß es diese Art Fehlermeldung nur in Verbindung mit dem BC gibt oder die Fehlermeldung im Laufe der Weiterentwicklung geändert wurde.

    Der kann Dir da sicherlich weiterhelfen - sollte es zumindest können

  9. Baumbart Gast

    Standard

    #9
    Die 04er hat noch keinen BC wenn ich nicht irre, wohl nur n anderes Symbol.

  10. Registriert seit
    07.07.2009
    Beiträge
    3.023

    Standard

    #10
    Hatte ich schon vermutet, da macht dann das Symbol Birne und der Pfeil hoch/runter = v/h Sinn.

    Die Hilfe des bezog sich auf die Software.


 

Ähnliche Themen

  1. Reaktion eures Händlers ... (Streetguard 2)
    Von oliw70 im Forum Bekleidung
    Antworten: 15
    Letzter Beitrag: 22.10.2011, 12:00
  2. eine Neue ^^
    Von beast0815 im Forum Neu hier?
    Antworten: 26
    Letzter Beitrag: 08.03.2011, 18:19
  3. Eine Neue
    Von Garish im Forum Neu hier?
    Antworten: 48
    Letzter Beitrag: 08.08.2009, 21:05
  4. Eine Neue
    Von cowgirl im Forum Neu hier?
    Antworten: 18
    Letzter Beitrag: 28.03.2007, 17:01
  5. KTMs Reaktion auf die BMW HP2
    Von MP im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 02.05.2005, 19:57