Seite 2 von 9 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 88

rote Bremsbeläge Brembo bei Testfahrt "ausgeglüht"

Erstellt von Roland83, 18.06.2014, 13:53 Uhr · 87 Antworten · 15.706 Aufrufe

  1. Registriert seit
    10.07.2007
    Beiträge
    18.797

    Standard

    #11
    da stimmt was nicht ... die bremse ist überhitzt.
    du sagst, alles wäre gangbar (kolben, schwimmsattel). ich gehe mal davon aus, dass du das beurteilen kannst.

    hast du evtl etwas zu viel bremsflüssigkeit im system?
    dreht das hinterrad denn frei mit eingebauten brembos?

  2. Registriert seit
    07.11.2010
    Beiträge
    142

    Standard

    #12
    an zuviel flüssigkeit hab ich noch garnicht gedacht. danke für den tip!
    das rad dreht sich nicht so frei wie bei den alten. hab jetzt ein paar mal hin und her gewechselt. die brembos landen im müll, am freitag hol ich mir neue. mir ist aufgefallen, dass bei eingezogenen kolben, also wenn die beläge neu sind, ein kolben schwergängig ist. hab die kolben jetzt raus, gereinigt und warte auf ace fett. hoffentlich hilft das...

  3. Registriert seit
    07.11.2011
    Beiträge
    109

    Standard

    #13
    Zitat Zitat von Roland83 Beitrag anzeigen
    an zuviel flüssigkeit hab ich noch garnicht gedacht. danke für den tip!
    das rad dreht sich nicht so frei wie bei den alten. hab jetzt ein paar mal hin und her gewechselt. die brembos landen im müll, am freitag hol ich mir neue. mir ist aufgefallen, dass bei eingezogenen kolben, also wenn die beläge neu sind, ein kolben schwergängig ist. hab die kolben jetzt raus, gereinigt und warte auf ace fett. hoffentlich hilft das...
    Wenn das Rad nicht frei drehbar ist nach der Montage der neuen Beläge würde ich auch nicht auf die Idee kommen eine Probefahrt zu machen. Das Rad muss nach der Montage immer frei drehbar sein mit nur minimalem Schleifgeräuch sonst stimmt da was nicht und ich ich mache dann auch keine Probefahrt.

  4. Registriert seit
    07.11.2010
    Beiträge
    142

    Standard

    #14
    Hallo Werner

    Das Rad war nicht etwa blockiert oder extrem schwergängig und es gab auch kein Schleifgeräusch. Es war etwas schwergänger als mit den alten, aber viel leichtgänger als das Vorderrad (welches ich ja nicht gewechselt habe). Von daher bin ich mit gutem Gewissen zur Probefahrt angetreten (bin ja nicht total verblödet...)
    Irgendwas ist aber schief gelaufen, sonst wär ja nichts passiert. Im Moment habe ich die Kolben im Verdacht. -> mit den alten Belägen gehts einwandfrei, mit den neuen gehts nicht. Die Kolben waren schwergängier wenn sie weiter in den Sattel eingedrückt sind, was ja bei neuen Belägen der Fall ist. Nach der Reinigung sind sie jetzt leichtgängiger.
    Werde morgen Abend mit neuen Belägen mehr wissen.

    Mich wundert nur, dass schon nach dem ersten Wechseln die Kolben ein Problem haben könnten. Von meinen anderen Fahrzeugen kenn ich das so nicht. Nur mein 18 jähriger Apriliaroller hatte das vor kurzem...

  5. Registriert seit
    05.05.2014
    Beiträge
    241

    Standard

    #15
    Gibt es verschiedene Bremsbeläge für dein Modell?

    Hatten mal das Problem bei einer Afrika Twin.

    Bremsbeläge bei Lukas für das passende Baujahr bestellt und siehe da, die Beläge waren einen Tick dicker.

  6. Registriert seit
    07.11.2010
    Beiträge
    142

    Standard

    #16
    Des Rätsels Lösung ist gefunden:

    Hab mir neue Beläge vom geholt. Die roten Brembos haben zusammengerechnet 1,4mm mehr Belag im Vergleich zu den neuen Originalen. Zu beachten ist, dass die roten vorher noch eine Farbbeschichtung hatten und jetzt auch noch etwas abgerieben sind. Die roten haben die Bezeichnung 07BB28SP. Sollten also eigentlich passen.?.

    Hab heute noch ein paar mal hin und her gewechselt, um einen Fehler beim Einbau auszuschließen. Die alten haben nach wie vor am wenigsten Reibung im Leerlauf, die Roten haben etwas mehr und die Bremse wird heiß, die neuen BMW haben !!!noch!!! mehr Reibung im Leerlauf, aber die Bremse bleibt kühl. Die Kolben sind sauber und eingefettet. Evtl. sind die roten in einem Grenzbereich, wos halt nicht mehr geht. Finde ich bedenklich, da ich die Wechselbeläge auf meiner Nordkaptour dabei hatte und sie eigentlich unterwegs wechseln wollte. Zum Glück habens noch bis zum Schluss durchgehalten...

    Frage: Wer von euch hat eine 1200GS BJ2010 und hinten die roten Brembos drin?

    Hab jetzt noch einen roten Satz für vorne rumliegen. Mal schaun was da passiert, wenn die gewechselt werden müssen...
    Am liebsten würd ich die roten für hinten abschleifen, aber ich denke in der Mülltonne sind sie besser aufgehoben.

  7. Registriert seit
    01.10.2012
    Beiträge
    122

    Standard

    #17
    Hallo,

    Ich hatte bei meiner 10 Gsa dasselbe problem. Hatte mir beim Louis gesinterte Beläge von trw besorgt.

    Eingebaut und nach der Probefahrt noch mal den Sattel gegriffen der war sowas von heiß.
    Danach habe ich die Beläge wieder ausgebaut und die Beläge waren komplett angelaufen.

    Ich habe diese dann beim Louis reklamiert und mir organische besorgt, mit denen hatte ich keine Probleme mehr.

  8. Registriert seit
    11.12.2010
    Beiträge
    263

    Standard

    #18
    Hab bei meiner 2008 MÜ auch die Brembo 07BB28SP hab nie Probleme gehabt und werde nächste Woche wieder einbauen.

    Hallo Roland83 bevor du die Belege in Tonne schmeißt nehme ich dir gerne ab 😉

  9. Registriert seit
    27.09.2010
    Beiträge
    269

    Standard

    #19
    Moin,

    habe die roten Brembos hinten drin und keine Probleme. Hast du bemerkt, dass die Beläge unterschiedlich dick sind?
    Der Belag für die Kolbenseite ist dicker als der für die gegenüberliegende Seite, um die unterschiedliche Abnutzung auszugleichen. Vielleicht hast du sie ja umgekehrt eingebaut.

  10. Registriert seit
    10.07.2007
    Beiträge
    18.797

    Standard

    #20
    Hinten passt es nicht umgekehrt.


 
Seite 2 von 9 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Bremsbeläge wechseln bei ABS
    Von sabre im Forum Technik & Bastel-Ecke
    Antworten: 18
    Letzter Beitrag: 16.07.2015, 14:36
  2. Bremsbeläge Brembo 12erGS
    Von GSteffen im Forum Biete (privat) ...
    Antworten: 13
    Letzter Beitrag: 30.06.2009, 08:34
  3. Brembo 07BB03SA Bremsbeläge vorne
    Von Struppi im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 0
    Letzter Beitrag: 12.08.2008, 20:46
  4. Bremsbeläge vorn bei der 650 GS wechseln....
    Von thomas im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 28.04.2008, 10:03
  5. Bei der Einfahrkontolle rotes Motoröl bekommen!
    Von Chris13 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 27.04.2006, 22:09