Ergebnis 1 bis 5 von 5

Schaltproblem

Erstellt von spitzbueb, 31.07.2007, 15:14 Uhr · 4 Antworten · 1.044 Aufrufe

  1. Registriert seit
    05.02.2007
    Beiträge
    1.084

    Standard Schaltproblem

    #1
    Servus,

    vor 1000km die GS im Service gehabt. Vorher lief alles rund.
    Runterschalten konnte ich auch, ohne die GS am Gas zu haben.
    Nun fängt sie plötzlich an zu zicken. Runterschalten kann ich nur, wenn ich sie am Gas habe. Ein klein wenig reicht schon.

    Zwischendurch funktionierts aber ganz normal, keine Störungen.

    Was geht hier ab??....

  2. Registriert seit
    15.04.2006
    Beiträge
    1.418

    Standard

    #2
    Klebt die Kupplung vielleicht? Hydraulik Flüssigkeit der Kupplung noch genug da? Schonmal den gefragt?

  3. Registriert seit
    05.02.2007
    Beiträge
    1.084

    Standard

    #3
    Zitat Zitat von Fischkopf
    Klebt die Kupplung vielleicht? Hydraulik Flüssigkeit der Kupplung noch genug da? Schonmal den gefragt?
    Fehlende Hydraulikflüssigkeit wirds nicht sein, da die Schaltprobleme ja nicht immer auftreten. Aber ehrlich gesagt, geguckt hab ich noch nicht.


    Werde wohl mal den aufsuchen.

  4. Registriert seit
    26.01.2005
    Beiträge
    6.894

    Standard

    #4
    ...verschmutze Getriebeeingangswelle.

    Wie alt ist die Q, Gesamtkilometer?

    Gruß

  5. Registriert seit
    05.02.2007
    Beiträge
    1.084

    Standard

    #5
    04, 34'000km...


 

Ähnliche Themen

  1. ADV2010 - Schaltproblem
    Von Tom61 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.07.2014, 16:05