Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Schaltprobleme Zusatzscheinwerfer

Erstellt von Berte, 05.03.2008, 17:10 Uhr · 18 Antworten · 2.639 Aufrufe

  1. Registriert seit
    08.10.2007
    Beiträge
    95

    Standard

    #11
    Hallo Krude,

    richtig!!!

    Aber es sollte keine Verzögerung vorhanden sein!!!
    Das könnte BÖSE FOLGEN haben!!!


    Gruß

    Henson

  2. Registriert seit
    23.08.2007
    Beiträge
    65

    Standard

    #12
    Wieso sollte beim Ausschalten böse folgen haben?
    Sogar das hochgelobte Xenonlicht beim PKW hat eine " Einschaltverzörgerung".

    Und da meckert keiner.


    GRUSS

  3. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard

    #13
    Ich habe vorhin nochmal probiert: das Licht geht einige (5-10) Sekunden nach dem Schalten aus. Ich kläre das bei der nächsten Inspektion.

    Gruß Bert

  4. ROS
    Registriert seit
    30.07.2007
    Beiträge
    99

    Standard

    #14
    Leichte Verzögerung gibt es bei meiner 07 ADV auch.
    Habe das immer darauf zurückgeführt, daß zwischen Schalter und Lampen das Steuergerät vom CAN-Bus sitzt und das ein wenig "Rechnerzeit" gebraucht. 5 -7 Sekunden sind aber definitiv zu lange. Da hat wohl der Schalter eine Macke.

  5. JOQ
    Registriert seit
    27.04.2006
    Beiträge
    2.926

    Standard

    #15
    Der Schalter hat mal keine Macke, der kann ja nur Ein bzw. AUS schalten und das macht er ja oder glaubt ihr das er auch noch in der Lage ist selbständig eine Verzögerung mit aufzubauen

    Würde mir da keinen Kopf machen. Ob die etwas früher oder später reagieren ist m. E. egal.

    Jo

  6. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #16
    Zitat Zitat von GS-Fahrer68 Beitrag anzeigen
    ...
    Sogar das hochgelobte Xenonlicht beim PKW hat eine " Einschaltverzörgerung".
    ...
    ...gehört zwar nicht hier hin, aber dennoch mal nebenbei die Info:
    Meine Dose macht sogar Lichthupe ausschließlich über Xenon. Die neuste Generation schaltet dafür nämlich schnell genug, so daß die ehemaligen Fernscheinwerfer mit H7 Lampen nun nur noch Tagfahrlich sind. Dafür ist das Zündgerät jez auch fest mit dem Leuchtmittel verbunden und muss im Falle eines Defektes gleich mit getauscht werden.... möchte gar nicht wissen was ein neuer Xenon Brenner jez kostet

  7. Registriert seit
    23.08.2007
    Beiträge
    65

    Standard

    #17
    Zitat Zitat von vision1001 Beitrag anzeigen
    ...gehört zwar nicht hier hin, aber dennoch mal nebenbei die Info:
    Meine Dose macht sogar Lichthupe ausschließlich über Xenon. Die neuste Generation schaltet dafür nämlich schnell genug, so daß die ehemaligen Fernscheinwerfer mit H7 Lampen nun nur noch Tagfahrlich sind. Dafür ist das Zündgerät jez auch fest mit dem Leuchtmittel verbunden und muss im Falle eines Defektes gleich mit getauscht werden.... möchte gar nicht wissen was ein neuer Xenon Brenner jez kostet


    Toll wusste ich nicht meiner hat halt dann H7 aber ist ja auch einer von BMW gehört fast dann wieder hier hin

  8. Registriert seit
    01.08.2006
    Beiträge
    365

    Standard

    #18
    Zitat Zitat von Berte Beitrag anzeigen
    Hallo zusammen,

    bei meiner 07er ADV reagieren die Zusatzschweinwerfer nicht oder verzögert auf den Schalter. d.h. die Scheinwerfer sind an, lassen sich aber nicht bzw. nicht immer sofort abschalten. Ich dachte, dass die Bordspannung zu gering ist, das Problem tritt aber ach bei voller Fahrt auf der AB auf, wo genügend Saft da sein sollte. FAhrzeug hat noch Garantie, will aber deswegen nicht gleich in die Werkstatt fahren.

    Hat jemand ein ähnliches Problem (in einem anderen Thread auch schon mal erwähnt aber ohne Resultat) und weiss eine Erklärung?

    Gruß Berte

    Moin moin Berte

    guxt du hier
    Zusatzscheinwerfer saugen Batterie leer

    das war mein Problem. Ist aber seit der 20.000 Inspektion nicht mehr aufgetaucht. Ich hatte es reklamiert. Ich weiß aber nicht was gemacht worden ist. Nur ist mein Akku dann einige Zeit später verstorben. Ich denke er konnte die Tiefentladung durch die Zusatzscheibwerfer nicht vertragen


    gruß

    Michael

  9. Registriert seit
    08.10.2007
    Beiträge
    95

    Standard

    #19
    Hallo,

    genau wie Michael geschrieben hat.

    Batterie leer. Das sind BÖSE FOLGEN für mich. Jetzt noch etwas OFF Road und die Laune wird .........

    Und dann noch denn Klassiker beim Fremdstarten.

    Ich habe das einmal gesehen. Schöner Lichtbogen. Kabel verschmorrt.
    Auch die EC Karte wurde recht warm beim bezahlen.
    Gruß

    Henson


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Schaltprobleme
    Von tobiasklingl im Forum 2 Ventiler
    Antworten: 7
    Letzter Beitrag: 09.06.2011, 13:15
  2. wieder mal Schaltprobleme
    Von mr.duck im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 28.04.2011, 10:18
  3. Schaltprobleme
    Von Landy im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 16.04.2011, 10:36
  4. schaltprobleme
    Von enduro.c im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 13.12.2008, 22:28
  5. F 650 Schaltprobleme
    Von werner im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 31.12.2006, 15:57