Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Scheppernde Geräusche unter Last, 10er TÜ

Erstellt von dickes B, 31.05.2011, 15:31 Uhr · 15 Antworten · 3.299 Aufrufe

  1. Registriert seit
    02.09.2010
    Beiträge
    40

    Standard

    #11
    Zitat Zitat von Rex Beitrag anzeigen
    eine adv ? wen ja da kann ich dir helfen
    ne keine adv! aber vielleicht verrätst du's mir trotzdem. könnte ja nen hinweis bringen wo ich suchen kann...

  2. Registriert seit
    01.10.2009
    Beiträge
    254

    Standard

    #12
    Ich hatte an der ADV das Problem dass der rechte kleine Windabweiser gegen die Windschutzscheibe geklappert hat beistimmten Geschwindigkeiten und Drehzahlen.

  3. Registriert seit
    02.08.2010
    Beiträge
    116

    Standard

    #13
    Hi,

    hast Du die Original Zusatzscheinwerfer montiert? Wenn ja, prüf mal deren Gehäuseschrauben, bei mir waren die locker und es hat gerappelt wie von Dir beschrieben.

  4. Rex
    Registriert seit
    21.01.2010
    Beiträge
    545

    Standard

    #14
    Zitat Zitat von createch2 Beitrag anzeigen
    Ich hatte an der ADV das Problem dass der rechte kleine Windabweiser gegen die Windschutzscheibe geklappert hat beistimmten Geschwindigkeiten und Drehzahlen.
    genau das und....die verkleidungsteile (schwarz klein r&l) wqaren nicht richtig arretiert schwups und es war wechhhh

  5. Registriert seit
    02.09.2010
    Beiträge
    40

    Standard

    #15
    danke für die tipps!

    auf der gestrigen ausfahrt stand u.a. aufm programm: was scheppert da?
    und was soll ich euch sagen, ich habs gefunden!
    es ist kein plastikteil unterhalb der tankattrappe oder der seitenverkleidungen,

    es ist das windschild! genauer: die flügelschrauben zum arretieren...

    ziehe die dinger nie besonders fest an, damit ins windschild keine risse vibrieren.
    handfest ist scheinbar schon zu fest, denn dann schepperts wie beschrieben.
    andererseits darf es nicht zu lose sein, dann klapperts (dann bei anderen drehzahlen)...

    immerhin gefunden die ursache...

  6. Registriert seit
    05.07.2010
    Beiträge
    42

    Standard

    #16
    Zitat Zitat von Muehlix Beitrag anzeigen
    Hallo,
    mir ist während meiner letzten größeren Tour auch ein Klappern/Klopfen, was auf keinen Fall vom Motor herkommt, aufgefallen. Es hörte sich an, als ob sich ein am Zündschlüssel befindliches Metall, z.B. ein weiterer Schlüssel, der im Fahrtwind tanzt, auf die obere Gabelbrücke klopft. Das kann aber nicht sein, weil mein Schlüsselanhänger aus Plastik ist.
    Der Motor läuft dabei rund.
    Das Klappern lokalisierte ich dann während der Fahrt etwa obere Gabelbrücke, dem Tankrucksack-/Tankbereich.
    Beim Drehzahlbereich denke ich, daß bei höheren Drehzahlen das klopfende Geräusch noch vorhanden ist, aber einfach vom Auspuff- und Windgeräusch überdeckt wird.

    Muehlix
    Die Antwort kann ich mir jetzt selber geben, klingt zwar lachhaft, aber die Ursache sind die beiden Schiebergriffe (Ausdruck im Internet nachgelesen,wo man den Reißverschluß zw. die Finger presst und den Reißverschluß auf- und zuzieht) des Tankrucksackes die gegeneinander im Wind tanzen.
    Kleine Ursache, nervige Wirkung!!!

    Muehlix


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Sturzbügel für die 10er 1200er GS
    Von TR3 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 28
    Letzter Beitrag: 27.07.2011, 11:13
  2. Geräusche...
    Von Speedbaumi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 31.03.2011, 20:54
  3. 09er zu 10er GS so großer Unterschied ??
    Von Ralle75 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 58
    Letzter Beitrag: 14.07.2010, 18:33
  4. Infernalische Geräusche unter der Sitzbank...
    Von mkrudewig im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.03.2008, 13:14
  5. Getrrrrrrrrrrrrrrrriebe an der 10er...
    Von Peter blau im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 18.06.2007, 16:23