Ergebnis 1 bis 8 von 8

Schlechtes Kaltlaufverhalten bei R1200GS Adv, Bj. 2012

Erstellt von polibroke, 20.05.2014, 10:46 Uhr · 7 Antworten · 623 Aufrufe

  1. Registriert seit
    09.08.2009
    Beiträge
    39

    Standard Schlechtes Kaltlaufverhalten bei R1200GS Adv, Bj. 2012

    #1
    Hallo Forum,
    ich habe im März 2014 meine 07er ADV gegen eine 2012er getauscht. Leider mußte ich nach wenigen Wochen feststellen, dass die 2012er ein schlechtes Kaltlaufverhalten an den Tage legt, d.h. wenn die Maschine wirklich kalt ist, verschluckt sie sich auf die ersten paar hundert Meter, auch wenn ich sie 1 - 2 Minuten vorher warm laufen lasse. Da ich gleich nach dem Losfahren eine Hauptstraße überqueren muss, ist das recht gefährlich, da die Maschine nach kurzem Halt beim Losfahren in die Knie geht.
    Der Freundliche meinte, da alles optimal eingestellt sei, könnte man da nichts machen.
    Sonst läuft die Mühle 1A. Luftfilter und Zündkerzen wurden getauscht, keine Abhilfe.
    Weiß jemand Rat oder Abhilfe?

  2. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #2
    wenn die Kerzen getauscht wurden, sind die Stecker vermutlich fest drauf. Wurde kontrolliert, ob die Zündspulen der Nebenkerzen in Ordnung sind? Ein Defekt hier hätte die vor Dir beschriebenen Symptome zurfolge

  3. Registriert seit
    19.07.2011
    Beiträge
    832

    Standard

    #3
    Zitat Zitat von Schlonz Beitrag anzeigen
    wenn die Kerzen getauscht wurden, sind die Stecker vermutlich fest drauf. Wurde kontrolliert, ob die Zündspulen der Nebenkerzen in Ordnung sind? Ein Defekt hier hätte die vor Dir beschriebenen Symptome zurfolge
    ... aber nur im Kaltlauf... !?!

  4. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #4
    Zitat Zitat von Daynie Beitrag anzeigen
    ... aber nur im Kaltlauf... !?!
    kann, muss aber nicht. Evtl. schließt sich bei Erwärmung wieder etwas, was vorher unterbrochen war, keine Ahnung

  5. Registriert seit
    03.08.2010
    Beiträge
    435

    Standard

    #5
    Ist nicht normal ! Ich starte meine erst wenn ich bzw. meine Claudia sitzen ohne sie im Stand laufen zu lassen u. sie zieht bis zum letzten Gang schön durch, ohne sich auch nur einmal zu verschlucken.

  6. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #6
    Wechsel auf jeden Fall die Werkstatt! Bei den getroffenen Aussagen haben sie keine Ahnung! Natürlich ist das nicht normal.

    Gruß,
    maxquer

  7. Registriert seit
    09.08.2009
    Beiträge
    39

    Standard

    #7
    Würde bedeuten, wenn ich die Kerzenstecker bzw. Zündspulen versuchsweise auswechsle, müßte der Fehler behoben sein, wenn´s an den Zündspulen liegt, oder?

  8. Registriert seit
    09.08.2009
    Beiträge
    39

    Standard

    #8
    Ja, das denke ich auch. Ist zwar ne große Niederlassung, wo ich war, aber die scheinen mir ziemlich unkompetent zu sein und wollen scheinbar nur schnell viel Geld machen.


 

Ähnliche Themen

  1. Lenkererhöhung für R1200GS Adv. Bj.2012, Farbe EGAL
    Von End u RO im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 16.03.2013, 13:05
  2. Biete R 1200 GS (+ Adventure) Ölkühlerschutz für R1200GS /ADV Bj. 2004-07
    Von corci im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 25.11.2010, 16:00
  3. R1200GS ADV Bj 08-09 in rot
    Von Pitblank im Forum Suche/Tausche (privat) ...
    Antworten: 11
    Letzter Beitrag: 30.10.2010, 18:13
  4. Drehzahlmesser bei 1200GS ADV Bj.08 zeigt nix mehr an
    Von baumann30 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 10.06.2010, 22:13
  5. Innenkotflügel für R1200GS ADV Bj. 2009
    Von Roter Oktober im Forum Suche/Tausche (privat) ...
    Antworten: 10
    Letzter Beitrag: 30.03.2010, 17:12