Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Schluessel rein, umgedreht und nichts ging...

Erstellt von Marc - Australia, 03.08.2009, 01:11 Uhr · 11 Antworten · 1.811 Aufrufe

  1. Registriert seit
    20.01.2009
    Beiträge
    663

    Lächeln UPDATE & Lenkererhoehung

    #11
    Hallo alle miteinander,

    Nach dem vor einer woche meine dicke nicht ansprang und dann doch wieder
    muuhte war nun letzten montag die batterie ganz gestorben. Es scheint aber
    noch die aller erste batterie gewesen zu sein. Datum war von 06/06... somit
    war das wahrscheinlich nur altersschwaeche.

    Komischerweise ist dann am mittwoch die lampe vorn durchgebrannt...
    ...ist die neue batterie zu stark fuer die alte birne...? eigentlich
    hatte ich davor immer angst weil ich hier aus dem forum verstanden
    hatte, dass es sehr schwierig ist die birne zu wechseln...
    habe ich da was falsch verstanden?
    ging das da nicht um das tauschen der birne?
    es waren nur zwei handgriffe... na, vielleicht drei... mit dem auspacken
    der birne.

    nach den zwei negativen erfahrungen habe ich mir heute die 30mm TT
    lenkererhoehung gekauft und bin absolut begeistert. das ist ja sowas von
    angenehm... ein total neues fahrgefuehl. Nur das mir meine frau die ohren
    langgezogen hat weil ich schon wieder geld fuer meine liebschaft ausgegeben
    habe.

    ...
    Bis dann, wuensche euch allen ein schoenes wochenende! Wir haben hier 29C und es ist WINTER! Sorry, konnte ich mir nicht verkneifen... hihi.
    machts GUT

  2. Registriert seit
    30.08.2007
    Beiträge
    13.983

    Standard

    #12
    Zitat Zitat von Marc - Australia Beitrag anzeigen
    ...
    Bis dann, wuensche euch allen ein schoenes wochenende! Wir haben hier 29C und es ist WINTER! Sorry, konnte ich mir nicht verkneifen... hihi.
    machts GUT
    ...das kratzt mich im Moment gar nicht, wir haben hier nämlich Sommer und auch feinstes Mopedwetter


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. GS ging bei Fahrt einfach aus
    Von xrthommy im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 26.06.2013, 16:30
  2. Motor ging einfach aus!
    Von Rattenfänger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 57
    Letzter Beitrag: 23.08.2012, 11:38
  3. Q ging aus und nicht wieder an
    Von lemmi+Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 30.05.2012, 20:11
  4. Schluessel verloren
    Von Strubber im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 18.04.2012, 13:35
  5. oel filter schluessel...
    Von possum im Forum Zubehör
    Antworten: 12
    Letzter Beitrag: 26.06.2007, 10:38