Ergebnis 1 bis 9 von 9

Schubabschaltung bei hohen Temperaturen

Erstellt von sarotti, 23.08.2012, 08:09 Uhr · 8 Antworten · 1.160 Aufrufe

  1. Registriert seit
    08.06.2006
    Beiträge
    70

    Standard Schubabschaltung bei hohen Temperaturen

    #1
    Hallo,
    ich hatte bei meiner 2011er ADV jeweils bei Temperaturen über ca. 33 Grad nun schon mehrfach ein kleines Problem. Im Schiebebetrieb, insbesondere bergab, habe ich den Eindruck, dass die Schubabschaltung manchmal nur mit Unterbrechnungen funktioniert. Die Motorbremswirkung setzt dann nicht wie gewohnt kontinuierlich, sondern nur unregelmäßig im 1-3 Sekunden Rythmus ein. Leerlauf und alles andere ist O.K. Nach Pausen ist der Effekt dann wieder verschwunden, setzt dann manchmal aber wieder ein. Mein Händler weiß dazu nichts.
    Habt Ihr sowar schon mal gehört/erlebt?
    Sarotti

  2. Registriert seit
    08.03.2009
    Beiträge
    575

    Standard

    #2
    Hallo,
    das kenne ich von meiner auch. Ich habe allerdings noch nicht darauf geachtet, ob es nur bei Temeraturen >30° vorkommt. Es fühlt sich jedenfalls an, als ob der Motor aus dem Schiebebetrieb für einen kleinen Augenblick (+-1 Sek.) minimal ans Gas geht. Aber keine Beschleunigung o.ä.! Sie macht es nur selten und deshalb mache ich mir auch keine Gedanken.

  3. Registriert seit
    19.03.2010
    Beiträge
    581

    Standard

    #3
    Hallo sarotti,

    bei welchen Drehzahlen tritt dieser Effekt denn auf. Sofern die Drehzahl in die Nähe der Standgasdrehzahl abfällt, wird wieder eingespritzt und ist somit normal - darüber sollte es eigentlich nicht auftreten. Aber wer weiß, evtl. soll mit diesem Effekt was gekühlt werden oder was auch immer. Von meiner 08-er GS kenne ich diesen Effekt aber nicht.

    Gruß

    Martin

  4. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #4
    könnte rein theoretisch ein feature sein. Unverbrannter Sprit bei Schiebebetrieb = Innenkühlung

  5. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #5
    Zitat Zitat von Schlonz Beitrag anzeigen
    könnte rein theoretisch ein feature sein. Unverbrannter Sprit bei Schiebebetrieb = Innenkühlung
    Das und es wird vorgelagert, damit es einen weichern Übergang zur Last gibt.

    Bei allen Drehzahlen über 1800 Umin wirkt die Schubabschaltung.

    (Die GS ler weinen ja sonst wieder)

  6. Registriert seit
    15.08.2012
    Beiträge
    3

    Reden

    #6
    Hallo zusammen

    Erst möcht ich mich mal kurz vorstellen, lese schon ne Weile mit und hab mir anfangs Monat eine neue 12er GS zugelegt. Bin begeistert von dem Teil, macht wirklich Spass. Ich selbst bin aus der Region Zürich in der Schweiz.

    Zur besagten Verhalten der GS kann ich nur sagen, hab ich auch. Als ich letztes Wochenende im Südtriol war, war es ja unmenschlich heiss und ich vermisste auch etwas an Motorbremse. Ich kenne dies von meiner verkauften KTM 690 Duke R zu gut, dort ist es aber ein Problem mit dem Drosselklappensensor.

    Ich bin generell nie so nahe an der Leerlaufdrehzahl gekommen damit der Leerlauf"schub" einsetzten würde.

    Laut BC hatte ich 38.5 Grad drauf was ja schon unter warm geht. Obn aufm Sellajoch z.B. ist mir das nicht mehr aufgefallen.

    Eine sinnvolle Erklärung dafür habe ich aber leider nicht.



    Gruss und gute fahrt

    Masta

  7. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard

    #7
    Habe das auch. Meine dies auch schon einmal gepostet zu haben.

    Bei mir stellt sich dies immer ein, wenn ich etwas flotter fahre. Mich z.B. nervt es schon, dass wenn ich in die Kurve bremse, die Bremse löse und die Karre schiebt auf einmal

    Habe mir dann angewöhnt etwas weiter in die Kurve zu bremsen und schwup im Scheitelpunkt wieder Gas zu geben. Da tritt die Symptomatik nicht auf.

    Manchmal habe ich das auch wenn ich im Gebirge, Berg runter, Gas wegnehme und schieben lasse. Ich meine aber immer nur dann, wenn ich vorher am Gas gezogen haben. Bin mir da aber nicht mehr ganz sicher.

    Gruß

  8. Registriert seit
    08.06.2006
    Beiträge
    70

    Standard

    #8
    O.K., dann bin ich ja in guter Gesellschaft. Es fühlte sich genauso an, wie Ihr es auch geschildert habt. Die Drehzal liegt dabei auf jeden Fall über 2000 Touren. Wo ich es gemerkt habe, war eine AB Fahrt über ca. 700 Km bei 34-37 Grad und letztes WE in Luxemburg und Eifel bei ca. 36-38 Grad. Vielleicht ist das ja tatsächlich ein gewünschter Kühleffekt. (Den bräuchte man dann auch als Fahrer.)
    Da das so minimal und bislang seit ca. 18 TKM sonst noch nie aufgetreten ist, mache ich mir darüber erst mal keinen Kopf. Vielleicht weiss ja jemand doch noch mehr.
    Gruß
    Sarotti

  9. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #9
    Da das so minimal und bislang seit ca. 18 TKM sonst noch nie aufgetreten ist, mache ich mir darüber erst mal keinen Kopf. Vielleicht weiss ja jemand doch noch mehr.
    Evtl. beim der letzten Rep /Service ist eine neue Sw aufgespielt worden.


 

Ähnliche Themen

  1. Luftdruckverlust bei hohen Temperaturen??
    Von fisherking_tom im Forum Reifen
    Antworten: 10
    Letzter Beitrag: 05.09.2009, 18:15
  2. Neuer aus dem Hohen Fläming
    Von GS Endurist im Forum Neu hier?
    Antworten: 2
    Letzter Beitrag: 28.07.2009, 21:28
  3. EWS bei sommerlichen Temperaturen
    Von heigro im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 28.05.2008, 12:10
  4. Startprobleme bei kalten Temperaturen
    Von Worldtraveler im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 06.07.2007, 05:48
  5. Hohen Vorderradkotflügel für R 100 GS PD
    Von ramiro im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 24.10.2006, 07:13