Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 36

sehr hoher spritverbrauch

Erstellt von R-THP, 01.12.2014, 19:10 Uhr · 35 Antworten · 5.080 Aufrufe

  1. Registriert seit
    23.08.2010
    Beiträge
    4.182

    Standard

    #21
    Ist doch eindeutig, sie braucht nicht mehr Sprit! Sie versorgt sich nur aus einer Tankhälfte, wie sollten sonst nach dem Stehenbleiben nur 10,7 ltr reinpassen?

  2. Registriert seit
    01.08.2013
    Beiträge
    74

    Standard

    #22
    ..... 10l nachgeschütet, einen km gefahren und nochmal 10,7l drauf getankt ....
    10l + 10,7l = 20,7l
    Tank sollte dann voll sein

  3. Registriert seit
    23.08.2010
    Beiträge
    4.182

    Standard

    #23
    Sorry, hast recht! Ich verstehe ihn nicht ganz. Ist aber unwahrscheinlich, dass die Karre nun so säuft.

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #24
    Kerzenbild Jungens ..... Kerzenbild

  5. Registriert seit
    17.02.2014
    Beiträge
    55

    Standard

    #25
    hab mit dem telefoniert .... ... er meint eigendlich sollte sie nicht fetter laufen, das würde man deutlicher am rauch und ruß sehn ... .... er sagt ich soll soll och batterie abklemmen und die beiden stromkabel miteinander verbindnen und so die maschine, die elektronik, resatten. .... ..... mmmh

    was denkt ihr dadrüber

  6. Registriert seit
    09.01.2010
    Beiträge
    28.193

    Standard

    #26
    l/km?????


    wurde hier noch nicht geposted...


    vielleicht habe ich ja was übersehen.....

  7. Registriert seit
    07.11.2008
    Beiträge
    2.350

    Standard

    #27
    wie willst du ein reset machen wenn + und - abgeklemmt sind?

  8. Registriert seit
    10.07.2007
    Beiträge
    19.791

    Standard

    #28
    Es heisst, man könne die Adaptionswerte löschen, indem man bei abgeklemmter Batterie das Plus- und Minuskabel zusammen hält.
    Ob das stimmt, weiss ich nicht.

  9. Registriert seit
    17.02.2014
    Beiträge
    55

    Standard

    #29
    verbrauch wenn ich sehr gut, sparsam fahre 8,8l .... normale fahrweise 9,0l .....

    genau das mit den beiden kabeln sagt der freundliche .... ..... er vermutet, dass es am neuen tacho liegt und das nicht kallebrieren von ihm .... .... und das löschen könnte schon helfen.

  10. Registriert seit
    26.02.2011
    Beiträge
    7.119

    Standard

    #30
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Es heisst, man könne die Adaptionswerte löschen, indem man bei abgeklemmter Batterie das Plus- und Minuskabel zusammen hält.
    Ob das stimmt, weiss ich nicht.

    Und Zündung an ,bzw Schlüssel drehen , damit sich alles Restlos entlädt !


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Problem mit Codierungsstecker (zu hoher Spritverbrauch)
    Von Tannenburg im Forum R 850 GS und R 1100 GS
    Antworten: 82
    Letzter Beitrag: 19.07.2015, 16:09
  2. Exorbitant hoher Spritverbrauch
    Von HeinBlöd007 im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 05.08.2010, 23:07
  3. sehr guter Satz Metzeler Tourance für 11xx GS
    Von auevfr im Forum Biete (privat) ...
    Antworten: 8
    Letzter Beitrag: 05.11.2006, 14:02
  4. Spritverbrauch 12er????
    Von GS-Franky im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 17.03.2006, 21:53
  5. Hoher Besuch in Mainz
    Von Mister Wu im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 26.06.2005, 15:21