Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 56

Selbstentladung / Batterieprobleme

Erstellt von elnoni, 12.11.2011, 23:07 Uhr · 55 Antworten · 5.454 Aufrufe

  1. Registriert seit
    16.11.2010
    Beiträge
    130

    Standard

    #11
    Salut Norbert
    Miss einmal den Ruhestrom. Einfach ein Amperemeter zwischen den Minuspol des Akkus und das Anschlusskabel schalten. Wähle zuerst den 10 Ampere Messbereich, dann kannst du schon einmal sagen wieviel Ruhestrom fließt. Wenn kleiner als 300mA und je nach Amperemeter dann in den 300mA Bereich schalten. Bei meiner 2009er GS fließt ein Ruhestrom von 0.7mA. Die kann also recht lange einfach so stehen ohne das der Akku entladen ist. Trotzdem Schliesse ich den Minuspol im Winter nicht an den Akku.

    Gruß, Alain
    Via iPad using Tapatalk

  2. Baumbart Gast

    Standard

    #12
    Zitat Zitat von lechfelder Beitrag anzeigen
    Hallo Norbert,

    klarer Fall - Du liest zuviel
    Genau. Probier doch einfach aus ob sie nach 2 Wochen noch anspringt.
    Meine macht das auch nach 6 Wochen noch problemlos.

  3. Registriert seit
    24.11.2010
    Beiträge
    3.387

    Standard

    #13
    Zitat Zitat von Alain Beitrag anzeigen
    Salut Norbert
    Miss einmal den Ruhestrom. Einfach ein Amperemeter zwischen den Minuspol des Akkus und das Anschlusskabel schalten. Wähle zuerst den 10 Ampere Messbereich, dann kannst du schon einmal sagen wieviel Ruhestrom fließt. Wenn kleiner als 300mA und je nach Amperemeter dann in den 300mA Bereich schalten. Bei meiner 2009er GS fließt ein Ruhestrom von 0.7mA. Die kann also recht lange einfach so stehen ohne das der Akku entladen ist. Trotzdem Schliesse ich den Minuspol im Winter nicht an den Akku.

    Gruß, Alain
    Via iPad using Tapatalk
    Hallo Alain,
    und dann hast du keine Probleme mit der Speicherung von Wartungszeitpunkt, Anzeige Gesamt-KM etc. ? Werden diese Daten trotzdem gespeichert (Permanentspreicher ?)wenn das Steuergerät stromlos ist und sind beim Zuschalten der Batterie wieder automatisch verfügbar.
    Gruß
    Dirk

  4. Registriert seit
    16.11.2010
    Beiträge
    130

    Standard Daten bleiben erhalten bei der 2009er GS

    #14
    Salut Dirk
    Nein, der Service Termin bleibt erhalten. Selbstverständlich auch der Gesamtkilometerzähler und auch der Tageskilometerzähler. Ich mache das jetzt schon den 2ten Winter so und hatte keine Probleme mit den Anzeigen.

  5. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #15
    Die DWA schaltet sich nur ab, wenn sie aktiv ist - sonst wird ihr eh über den CAN Bus der Schlafmodus verordnet.
    Das Empfängermodul der DWA schaltet sich nach einer Stunde ab wenn die DWA scharf ist. Dann ist die FB wirkungslos und es muss mit dem Schlüssel entschärft werden. Nach mindestens 7 Tagen bei voller Batterie schaltet sich die DWA komplett ab und muss neu aktiviert werden...siehe Manuals

  6. Registriert seit
    16.09.2011
    Beiträge
    138

    Standard

    #16
    Hallo,

    ich habe meine Dicke heute bein Freundlichen gehabt u.a. wegen der Batterie, die sich laut BMW Ladegerät schnell wieder entlädt.
    BMW hat gemessen und Entladeströme festgestellt.
    Nun die Begründung, die mich umgehauen hat.
    Mein TomTom Navi, bzw. der Aktivhalter wären dafür verantwortlich. Habe den über einen Cartool-Stecker, an den in Ölkühlernähe befindlichen Stecker angeschlossen.
    Habe schon vorher, auch hier im Forum darüber gelesen, und verstehe nun die Welt nicht mehr, wie ein passives Bauelement, die Batterie leerlutschen kann.

    Bitte alle, die ähnliches erlebt haben, um kurze Antwort!!

    Danke

    Norbert

  7. Baumbart Gast

    Standard

    #17
    Da warst Du ja vor einer Woche schon selbst drauf gekommen, hättest Du ja mal testen können
    Ladehalterungen ziehen immer Strom, wenn sie zu viel zieht schaltet die Steckdose/der Anschluss und mithin die ZFE nicht ab. Dann wird die Batterie leer.

  8. Registriert seit
    16.09.2011
    Beiträge
    138

    Standard

    #18
    Zitat Zitat von Baumbart Beitrag anzeigen
    Da warst Du ja vor einer Woche schon selbst drauf gekommen, hättest Du ja mal testen können
    Ladehalterungen ziehen immer Strom, wenn sie zu viel zieht schaltet die Steckdose/der Anschluss und mithin die ZFE nicht ab. Dann wird die Batterie leer.
    Hallo Hartmut,

    Deine Aussage, Ladehalterungen ziehen immer Strom, kann ich technisch nicht nachvollziehen. Da ist doch kein Verbraucher dran, das ist nur der Halter, der mit plus und minus an der Bordelektrik hängt.
    Hatte diesen Halter schon an anderen Motorrädern, aber nie Probleme damit.

    Norbert

  9. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #19
    Zitat Zitat von elnoni Beitrag anzeigen
    Hallo,

    ich habe meine Dicke heute bein Freundlichen gehabt u.a. wegen der Batterie, die sich laut BMW Ladegerät schnell wieder entlädt.
    BMW hat gemessen und Entladeströme festgestellt.
    Nun die Begründung, die mich umgehauen hat.
    Mein TomTom Navi, bzw. der Aktivhalter wären dafür verantwortlich. Habe den über einen Cartool-Stecker, an den in Ölkühlernähe befindlichen Stecker angeschlossen.
    Habe schon vorher, auch hier im Forum darüber gelesen, und verstehe nun die Welt nicht mehr, wie ein passives Bauelement, die Batterie leerlutschen kann.

    Bitte alle, die ähnliches erlebt haben, um kurze Antwort!!

    Danke

    Norbert
    Wenn da noch ein Spannungswandler mit dran hängt ist nicht passiv.
    Mein Garmin Wandler lutscht 218µA daher ist er auch nicht abschaltbar, den merkt die Q überhaupt nicht.
    Miss mal deinen TT

  10. Baumbart Gast

    Standard

    #20
    Zitat Zitat von elnoni Beitrag anzeigen
    Hallo Hartmut,

    Deine Aussage, Ladehalterungen ziehen immer Strom, kann ich technisch nicht nachvollziehen. Da ist doch kein Verbraucher dran, das ist nur der Halter, der mit plus und minus an der Bordelektrik hängt.
    Hatte diesen Halter schon an anderen Motorrädern, aber nie Probleme damit.
    steck mal das Ladegerät von Deinem Handy ohne Handy in die Steckdose und fass es nach 5 Minuten an. Wie kommt die Wärme da rein? Richtig, die Dinger ziehen auch im Leerlauf Strom. Einige mehr andere weniger.
    Und auch das TomTom läuft soweit ich weiß nicht auf 12 Volt. Anders mein Garmin, da ist der Spannungswandler im Gerät, da geht nur ein 12 V Kabel rein, da macht nix.


 
Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Batterieprobleme im Winterschlaf meiner GS 1100
    Von hubi-hopsing im Forum Motorrad allgemein
    Antworten: 6
    Letzter Beitrag: 16.11.2007, 21:58