Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 56 von 56

Selbstentladung / Batterieprobleme

Erstellt von elnoni, 12.11.2011, 23:07 Uhr · 55 Antworten · 5.437 Aufrufe

  1. Registriert seit
    27.09.2010
    Beiträge
    269

    Standard

    #51
    Zitat Zitat von Jo46 Beitrag anzeigen
    Haaaalt Stop


    @Misterbeaster
    kann es sein das Du denn Thread nicht von Anfang an verfolgt hast?
    ...
    Oooch, doch, doch schon, siehe z.B. gestern. Nur so langsam frage ich mich, wo eigentlich das Problem liegt:

    • Wer den Aktivhalter in Verdacht hat, die Batterie leer zu ziehen, sollte vielleicht doch mal die recht problemlose Cartoolbuchse probieren.
      Auch wenn früher mal gemeckert wurde...
    • Wer dann noch andere Stromfresser im Verdacht hat, sollte weitersuchen.
    • Wer was messen will, aber nicht richtig messen kann, sollte sich was vernünftiges zum Messen kaufen oder mal beim Boschdienst vorbeifahren.
    • Wer Angst vor Oxidation hat, sollte die Kontakte im Auge behalten und pflegen.
    • Und wenn dann noch was ist, sollte man vielleicht doch mal die Batterie prüfen und ggf. wechseln (im Zweifelsfall beim Boschdienst)

      Schönen Abend noch, Jörg

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #52
    @ Horst, trenn' den Halter vom Netz genau wie der Online-Fritze es geraten hat.

  3. Registriert seit
    16.09.2011
    Beiträge
    138

    Standard

    #53
    Auch ich habe die TomTom Hotline in Anspruch genommen und das Problem geschildert. Zurück kam eine höchst "professionelle" Antwort

    Originalfrage:
    ich habe das oben genannte Gerät mit einem Aktivhalter an meiner BMW R1200GS, EZ 2011, montiert.
    Nun habe ich festgestellt, dass die sich Batterie sehr schnell entlädt.
    Nach Aussage meiner BMW Werkstatt ist das der Aktivhalter von TomTom. Kennen Sie das Problem? Sind im Aktivhalter noch irgendwelche elektronischen Bauelemente (z.B. Spannungswandler) verbaut.
    Ich bitte um kurze Stellungnahme und Hilfe.
    Danke

    Originalantwort:
    Mein Name ist ...und ich helfe Ihnen gerne.

    Sie fragen, ob es möglich ist, dass der Aktivhaler das Gerät entlädt.

    Ich möchte Ihnen mitteilen, dass es nicht möglich ist. Ich bin mir aber nicht sicher, wie Sie den Aktivhaler im Auto montiert haben. Dieser ist nur für das Motorrad bestimmt. Vielleicht meinen Sie den Kfz-Halter für das Auto? Dieser sorgt dafür, dass das Gerät geladen wird. Am besten wäre es, wenn Sie mir ein Foto zuschicken würden. So, oder so iste es nicht möglich, dass ein Halter die Batterie entlädt. Es kann also entweder die Baterie, oder das Halter defekt sein.

    Falls sich die beider im Ramen der 1-jährigen Garantie befinden, kann ich Ihnen gerne eine Reparatur anbieten.

    In diesem Fall werde ich die Seriennummer und Artikelnummer, sowie eine Kopie Ihrer Rechnung und Ihre Telefonnummer benötigen.

    Ich verbleibe auf Ihre Antwort wartend und wünsche Ihnen einen schönen Tag.

    Sollten Sie weitere Fragen haben, können Sie sich gerne wieder an mich oder einen meiner Kollegen wenden - wir helfen gerne!

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #54
    Ein Textautomat

  5. Registriert seit
    16.09.2011
    Beiträge
    138

    Standard

    #55
    Zitat Zitat von elnoni Beitrag anzeigen
    Auch ich habe die TomTom Hotline in Anspruch genommen und das Problem geschildert. Zurück kam eine höchst "professionelle" Antwort

    Originalfrage:
    ich habe das oben genannte Gerät mit einem Aktivhalter an meiner BMW R1200GS, EZ 2011, montiert.
    Nun habe ich festgestellt, dass die sich Batterie sehr schnell entlädt.
    Nach Aussage meiner BMW Werkstatt ist das der Aktivhalter von TomTom. Kennen Sie das Problem? Sind im Aktivhalter noch irgendwelche elektronischen Bauelemente (z.B. Spannungswandler) verbaut.
    Ich bitte um kurze Stellungnahme und Hilfe.
    Danke

    Originalantwort:
    Mein Name ist ...und ich helfe Ihnen gerne.

    Sie fragen, ob es möglich ist, dass der Aktivhaler das Gerät entlädt.

    Ich möchte Ihnen mitteilen, dass es nicht möglich ist. Ich bin mir aber nicht sicher, wie Sie den Aktivhaler im Auto montiert haben. Dieser ist nur für das Motorrad bestimmt. Vielleicht meinen Sie den Kfz-Halter für das Auto? Dieser sorgt dafür, dass das Gerät geladen wird. Am besten wäre es, wenn Sie mir ein Foto zuschicken würden. So, oder so iste es nicht möglich, dass ein Halter die Batterie entlädt. Es kann also entweder die Baterie, oder das Halter defekt sein.

    Falls sich die beider im Ramen der 1-jährigen Garantie befinden, kann ich Ihnen gerne eine Reparatur anbieten.

    In diesem Fall werde ich die Seriennummer und Artikelnummer, sowie eine Kopie Ihrer Rechnung und Ihre Telefonnummer benötigen.

    Ich verbleibe auf Ihre Antwort wartend und wünsche Ihnen einen schönen Tag.

    Sollten Sie weitere Fragen haben, können Sie sich gerne wieder an mich oder einen meiner Kollegen wenden - wir helfen gerne!
    Auf diese Antwort habe ich geschrieben:

    ich habe den Aktivhalter nicht im Auto montiert, sondern wie ich schon geschrieben habe, an meiner BMW R1200GS (das ist ein Motorrad).
    Wie arbeitet denn der Rider? Doch nicht mit 12V, sondern mit 5V, soweit ich weiß. Dann muß der Halter doch einen Spannungswandler beinhalten, oder?
    Fakt ist, dass seit der Halter dran ist, sich meine Batterie entlädt.
    Den Halter habe ich neu gekauft - er ist ca. 4 Wochen alt!

    Ich bitte noch einmal eine Antwort. Danke!


    Das war dann die Antwort, die alle Probleme löst und für Klarheit sorgt...:

    Sehr geehrter Herr...

    vielen Dank für die Aufklärung. Mir war dieser Motorrad nicht bekannt.

    Ich möchte Ihnen jedoch mitteilen, dass es nicht möglich ist, dass die Halterung den Akku entlädt. Vielleicht ist der Akku zufällig zu gleicher Zeit defekt geworden.

    Ich möchte Ihnen eine Reparatur anbieten. Ich werde die Seriennummer und Artikelnummer, sowie eine Kopie Ihrer Rechnung und Ihre Telefonnummer benötigen.

    Ich verbleibe auf Ihre Antwort wartend und wünsche Ihnen einen schönen Tag.

    Sollten Sie weitere Fragen haben, können Sie sich gerne wieder an mich oder einen meiner Kollegen wenden - wir helfen gerne!

    Mit freundlichen Grüßen,

    Alles klar???

    Gruß

    Norbert

  6. Registriert seit
    16.09.2011
    Beiträge
    138

    Standard

    #56
    Habe gerade gemessen:
    Ruhestrom = 0 - gemessen zwischen Batterie (Masse) und Kabel.
    Spannung am Aktivhalter bei eingeschalteter Zündung = 5 V
    Spannung am Aktivhalter bei ausgeschalteter Zündung = 0 V (pendelt sich nach gewisser Zeit ein)
    Spannung an der Batterie = 12,80 V (Zündung ein)
    Spannung an der Batterie = 13,04 (Zündung aus) wenn Zündung = aus, steigt die Spg. stetig.

    Also ich werde nun das Ladegerät ablassen, und schauen, was passiert.
    Bei den Meßwerten darf die Batterie eigentlich nicht abfallen, sofern sie in Ordnung ist.

    Mal abwarten

    Norbert


 
Seite 6 von 6 ErsteErste ... 456

Ähnliche Themen

  1. Batterieprobleme im Winterschlaf meiner GS 1100
    Von hubi-hopsing im Forum Motorrad allgemein
    Antworten: 6
    Letzter Beitrag: 16.11.2007, 21:58