Ergebnis 1 bis 6 von 6

Sie schaltet, sie schaltet nicht, sie schaltet, . . . ein alter Hut?

Erstellt von sternmotor, 04.06.2018, 13:37 Uhr · 5 Antworten · 1.086 Aufrufe

  1. Registriert seit
    29.04.2017
    Beiträge
    19

    Standard Sie schaltet, sie schaltet nicht, sie schaltet, . . . ein alter Hut?

    #1
    Moin moin,
    meine GS Bj 09.2010, jetzt mit knapp 46000km, verhält sich beim Schalten immer merkwürdiger. Von Beginn an im letzten Sommer war es "merkwürdig" den ersten Gang einzulegen. Aber ich hatte mich dann dran gewöhnt.

    Fall1: Runterschalten, Autobahnabfahrt, bleibt im 4. Gang. Manchmal wird der 4. Gang angezeigt, machmal keine Ganganzeige. Weder rauf- noch runterschalten möglich.

    Fall2: 1. Gang geht nicht rein, keine Ganganzeige. Kupplung vorsichtig kommen lassen, dann erneut Kuppeln und den 1. Gang erneut einlegen. Manchmal ist der 1. Gang aber auch eingelegt ohne Ganganzeige.

    Fall3: Runterschalten, keine Ganganzeige, weder rauf- noch runterschalten möglich . . . Kupplung vorsichtig kommen lassen, Maschine bockt, Ganganzeige wieder da. Manchmal kann weiter / wieder geschaltet werden, manchmal bleibt nur der eingelegte Gang.

    Fall4: Runterschalten bis in den 2. Gang vor der Kreuzung, Ganganzeige OK, aber kein rauf- und runterschalten mehr möglich. Kupplung trennt, aber Ganghebel kann nicht rauf, oder runter bewegt werden. Kurze Strecke fahren, raufschalten in den 3. Gang möglich, aber wieder kein runterschalten möglich . . .

    Letzte Inspektion 06-2017 beim BMW Händler

    Bin für ernstgemeinte Anregungen / Vorschläge dankbar.

    Gruß Helmut

  2. Registriert seit
    30.09.2010
    Beiträge
    601

    Standard

    #2
    innenschaltbetaetigung.jpg
    Hallo

    Nach der Beschreibung wie bei meinem Getriebe. Hier hatte sich der Mitnehmer des inneren Schaltarms
    gelöst. Dadurch zu lange Wege und Schaltbetätigung bleibt zietweise in seiner Zwischenstellung
    hängen.
    Feststellbar durch Bewegung des Hebels am Getriebe, wenn hier ein sichtbar großes Spiel in Bewegungsrichtung
    vorhanden ist. Mal mit einem anderen Getriebe vergleichen.

  3. Registriert seit
    29.04.2017
    Beiträge
    19

    Standard

    #3
    Hallo Wolfgang,
    danke für den Tipp. Das ist etwas, was man schnell mal überprüfen kann. Ärgerlich das ganze vier Wochen vor dem Norwegenurlaub.
    Ich melde mich was ich gefunden habe.
    Helmut

  4. Registriert seit
    29.04.2017
    Beiträge
    19

    Standard

    #4
    Hallo Wolfgang, ( und Mitleser )
    Problem gefunden und gelöst. Der am Getriebeschalthebel verschraubte Kugelkopf der Schaltstange hatte sich Stück für Stück rausgeschraubt. Konnte aber nicht abfallen, bzw. ganz aus dem Gewinde, weil er gegenüber im Kunststoffgehäuse vom Stellmotor zur Abgasklappe "gegengelagert" wurde.
    Konnte man von oben nicht sehen, aber kniet man davor und bewegt den Schalthebel, bewegt sich der Kunststoffkasten mit. Muss wohl schon seit der Übernahme vor einem Jahr lose gewesen sein.
    Jetzt nach zweistündiger, vertrauensbildender Maßnahme, kann ich nur sagen, so präzise hat sie noch nie geschaltet.

    Gruß und eine schöne Saison
    Helmut

  5. Registriert seit
    10.10.2018
    Beiträge
    16

    Standard

    #5
    Hallo Wolfgang,
    hallo Helmut,

    dank Eurem Tipp Problem schnell analysiert - DANKE!!!
    Dachte schon es wär was gravierenderes...
    Kunststoffgehäuse ist als Andockstation echt super konstruiert von BMW.
    DA sieht man dass man nix dem Zufall überlässt ;-)))

    Thomas

  6. Registriert seit
    29.04.2017
    Beiträge
    19

    Standard

    #6
    Moin Thomas,
    schön das die Beschreibung geholfen hat. Meine schaltet noch immer 1a. Dir eine schöne Saison, Gang für Gang.
    Gruß Helmut


 

Ähnliche Themen

  1. Öhlins ESA funktioniert nicht mehr, bauche ein original ESA für GSA Bj. 2010
    Von GsCharly im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 11.05.2016, 18:13
  2. Da fällt einem doch gar nichts mehr zu ein
    Von Zörnie im Forum Smalltalk und Offtopic
    Antworten: 30
    Letzter Beitrag: 15.04.2016, 19:46
  3. Sitzbankschloss rastet nicht beim erstenmal ein
    Von Butz im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 09.06.2013, 13:51
  4. Strom hat sie - Anlasser klackt - dreht nicht durch
    Von Tingeltangelbob im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 15.05.2010, 10:06
  5. nicht schon wieder ein Öl-Thread...
    Von Lisbeth im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 16.07.2009, 14:20