Ergebnis 1 bis 6 von 6

Spannung Bordsteckdose ohne Zündung

Erstellt von KojiKui, 28.07.2010, 20:21 Uhr · 5 Antworten · 1.054 Aufrufe

  1. Registriert seit
    15.08.2008
    Beiträge
    14

    Standard Spannung Bordsteckdose ohne Zündung

    #1
    Hallo zusammen,

    wollte mein Navi an den Cartoolstecker anschliessen...
    Nein nicht weghorchen, die Frage endet anders als man denkt :-)

    Auf jeden Fall ist mir dabei aufgefallen das sowohl am Cartoolstecker als auch an der Bordsteckdose ohne Zündung 0,3V anliegen.
    Ist das normal? Ich hätte erwartet das die ohne Zündung spannungsfrei sind.
    Ich wollte nur sicherstellen das nicht schon vor Anschluss des Navi etwas seltsam ist und habe daher nachgemessen.

    Grüße Tim

  2. Registriert seit
    29.08.2008
    Beiträge
    1.107

    Standard

    #2
    Hallo Tim,
    Zitat Zitat von KojiKui Beitrag anzeigen
    ist mir dabei aufgefallen das sowohl am Cartoolstecker als auch an der Bordsteckdose ohne Zündung 0,3V anliegen.
    Ist das normal? Ich hätte erwartet das die ohne Zündung spannungsfrei sind.
    Ich kann das zwar mangels passendem Motorradmodell nicht nachprüfen, aber ich vermute mal, dass Du mit einem hochohmigen Messinstrument ohne weitere Last gemessen hast. Wäre eine weitere Last vorhanden gewesen, wäre die Spannung wahrscheinlich auf nicht mehr messbare Werte zusammengebrochen. Ich vermute, dass der Schalter im Aus-Zustand hochohming ist, aber nicht ganz so hochohmig wie ein idealer Schalter.
    Bei einem mechanischen Schalter können Verschmutzungen die Ursache sein, bei einem elektronischen Schalter kann das bauteilebedingt sein.
    Solange der Reststrom im µA-Bereich liegt, ist das unbedenklich.

    Eckart

  3. Registriert seit
    04.06.2010
    Beiträge
    772

    Standard

    #3
    hatte auch probleme mit den steckdosen zusammen mit meiner baehr gegensprechanlege,
    laut meinem ist die spannung die du gemessen hast normal zumindest hat er bei mir das selbe gemessen ...

  4. Registriert seit
    15.08.2008
    Beiträge
    14

    Standard

    #4
    Danke für eure Antworten.

    Zitat Zitat von Eckart Beitrag anzeigen
    ...
    Ich kann das zwar mangels passendem Motorradmodell nicht nachprüfen, aber ich vermute mal, dass Du mit einem hochohmigen Messinstrument ohne weitere Last gemessen hast. Wäre eine weitere Last vorhanden gewesen, wäre die Spannung wahrscheinlich auf nicht mehr messbare Werte zusammengebrochen. Ich vermute, dass der Schalter im Aus-Zustand hochohming ist, aber nicht ganz so hochohmig wie ein idealer Schalter.
    Bei einem mechanischen Schalter können Verschmutzungen die Ursache sein, bei einem elektronischen Schalter kann das bauteilebedingt sein.
    Solange der Reststrom im µA-Bereich liegt, ist das unbedenklich.
    Eckart
    ich denke da ist was dran, das mit der Messtechnik ist schon verdammt lang her. Danke für den Hinweis. Ausserdem stimmt es der Strom ist nicht messbar. Zumindest zeigt das Messgerät keinen an :-)


    Zitat Zitat von scrubble Beitrag anzeigen
    hatte auch probleme mit den steckdosen zusammen mit meiner baehr gegensprechanlege,
    laut meinem ist die spannung die du gemessen hast normal zumindest hat er bei mir das selbe gemessen ...
    Also ist das normal, jetzt stellt sich mir nur die Frage wie kann ich messtechnisch sicherstellen,
    dass alle Steuergeräte abschalten? Die Spannung an den Steckdosen ändert sich ja schon mal nicht.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #5
    Hi
    Ich nehme mal an, dass es mit der Zentralelektrik und der Möglichkeit zusammenhängt die Steckdose "von aussen" zu aktivieren
    gerd

  6. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #6
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Ich nehme mal an, dass es mit der Zentralelektrik und der Möglichkeit zusammenhängt die Steckdose "von aussen" zu aktivieren
    gerd
    .

    Ja das muss wohl so sein, es kommen hier in ihren Parametern inzwischen software - programmierbare Halbleiterrelais
    zum Einsatz, die wegen ihrer Sense-Funktion bidirektional arbeiten und deswegen nie ganz potentialfrei sind. Navi-Cartool- und
    Werkssteckdose liegen auf identischen Kreisen und zeigen dasselbe Verhalten diesbezüglich.



    Gruss aus Köln



    .


 

Ähnliche Themen

  1. Strom / Spannung Drosselklappe
    Von LoudpipeHerbie im Forum R 850 GS und R 1100 GS
    Antworten: 29
    Letzter Beitrag: 20.10.2010, 18:44
  2. Bordsteckdose 12V - Dauerstrom bzw. Strom ohne Zündung möglich?
    Von KuhBenita im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 21.07.2010, 16:24
  3. Spannung am Navi geht aus ???
    Von Browser im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 28.05.2010, 08:50
  4. Strom (Spannung) Problem
    Von pasche im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 28.05.2010, 00:38
  5. Bitte messt mal eure Spannung
    Von kuepper.remscheid im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 19.03.2008, 16:23