Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Sporadischer Leistungsverlust R1200GS 07

Erstellt von Mini-GS_Reiter, 13.08.2010, 11:25 Uhr · 14 Antworten · 3.153 Aufrufe

  1. Registriert seit
    30.11.2008
    Beiträge
    238

    Standard

    #11
    Zitat Zitat von qtreiber Beitrag anzeigen
    ...die Geschichte mit dem 'Gasgriff drehen' nach Ab- und wieder Anklemmen der Batterie gehört in die Märchenwelt. Ist - gerade bei den 12ern - nicht erforderlich.

    ...schaden kann es auch nicht; zumindest das 'kurzfristige' Abklemmen der Batterie.

    Den Trick mit dem "Gasgriff aufdrehen" habe ich von einem ehemaligen BMW Werkstättenmeister der jetzt selbstständig ist. Auch er führte das bei der Synchronisation auch so durch.
    Ich habe auf deinen Kommentar hin überprüft, was nach dem Abklemmen der Batterie mit den Drosselklappenstellungssensor passiert. Es ist tatsächlich so, dass auch nach dem Abklemmen der Batterie (10 Sekunden) der Endwert von 100% richtig angezeigt wird. Länger wollte ich das Experiment im Nieselregen nicht durchführen .

    Es scheint zumindest von dieser Seite her tatsächlich ein Märchen zu sein.


    ... man kann einfach niemanden mehr ausserhalb des Forums trauen


    lG,
    Lupusz

  2. Registriert seit
    07.07.2009
    Beiträge
    3.023

    Standard

    #12
    Hai René,

    bei der 07er gab es eine Rückrufaktion bzgl. der Benzinpumpensteuerung (-elektronik). Wurde die durchgeführt?

    Die fehlerhaften zeichneten bislang allerdings durch Liegenbleiben aus

  3. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #13
    Jedenfalls riecht das alles nicht nach Benzin sondern nach Unfug. Benzinpumpe, Zündspulen, Zündkerzen ausgetauscht, und alles bei weniger als 5000 km. Da sollte mal zuerst die Benzinversorgung ordentlich durchgepustet werden, von Tankdeckel bis zu den Einspritzdüsen. Standschaden.

  4. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #14
    Zitat Zitat von Mini-GS_Reiter Beitrag anzeigen

    So wenn ich die Mühle nur kurz abstelle und einen Kaffe trinken gehe ist sie danach wieder wie neu und absolut drehwillig und auch das Drehmoment ist einwandfrei. Fühlt sich dann jedesmal wie ein neues Mopped an.
    Hallo René,

    ich würde auch auf Kraftstoffversorgung tippen. Evt. funktioniert die Tankentlüftung nicht einwandfrei. Bei großem Kraftstoffbedarf entwickelt sich ein Unterdruck im Tank, der zur mangelhaften Kraftstoffversorgung führt. Während der Kaffeepause gleicht sich das wieder aus, der Fehler ist dann wie weggeblasen.

    Evt. mal sofort nach dem Auftauchen des Fehlers Motorrad abstellen und den Tankdeckel öffnen. Hört man es zischen? Ist der Fehler danach auch ohne Kaffeepause verschwunden?

    Halt uns auf dem laufenden

    Viele Grüße, Grafenwalder

  5. Registriert seit
    10.08.2010
    Beiträge
    22

    Standard

    #15
    Kleines Update

    Also es muss definitiv etwas mit der Spritversorgung zu tun haben.
    Habe vorletztes Wochenende den Tankdeckel und das Loch am Einfüllstutzen mit Bremsenreiniger geflutet und über Nacht stehen lassen. Der Effekt des Leistungsverlustes tritt jetzt nur noch bei wirklichen mehrfachen Überholorgien auf. Sobald ich ein wenig Zeit habe werde ich jetzt die rechte Tankseite entblättern und die dort befindlichen Schläuche auch reinigen!
    Mal sehen, ob dann das Problm nicht vollständig beseitigt wird .

    Viele Grüsse

    René


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. R1200GS Blinkerumbau LED- sporadischer Fehler
    Von maxp im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 31.03.2012, 16:07
  2. Motor Leistungsverlust
    Von KissNoFrog im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 49
    Letzter Beitrag: 01.04.2010, 23:12
  3. Leistungsverlust
    Von maik im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 25.07.2008, 17:51
  4. Leistungsverlust
    Von Uralmanni im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 11.09.2007, 19:53