Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Sporadisches Rucken im Antrieb...

Erstellt von dr.goo, 23.07.2007, 16:44 Uhr · 16 Antworten · 2.145 Aufrufe

  1. Registriert seit
    09.11.2006
    Beiträge
    51

    Standard Sporadisches Rucken im Antrieb...

    #1
    .......oder wie/wo auch immer

    Hallo Leute!
    Bei meiner Q (ADV 2007) habe ich ab und an (alle 500 - 1000 KM) eine kurze Unterbrechung des Vortriebes bei den hohen Gängen (5. + 6.) bei gemäßigter Beschleunigung. Für einen kurzen Augenblick geht förmlich ein kräftiger Ruck durch den ganzen Antrieb, der Motor scheint etwas Drehzahl zu gewinnen bzw. zuckt eher, der Kardan gibt deutliche Geräusche von sich und ich habe immer den Eindruck, jemand tritt mir von rechts an das Hinterrad. Ein Ganghüpfer ist es nicht, es ist jeweils vorher und nachher der gleiche Gang drinnen. Kupplung? Funktioniert sonst problemlos, trennt sauber, Gänge lassen sich butterweich und völlig geräuschlos einlegen, ein Traum. Provokative unsaubere Schaltvorgänge bringen dieses Symptom nicht zu stande. Probeweises Zupfen an der Kupplung während einer zaghaften Beschleunigung erbringen ein nur annähernd ähnliches Ergebnis, hier erhöht sich die Drehzahl vergleichsweise deutlich und es ist alles "weicher", nicht so ruckartig und laut. Es tritt so unregelmäßig auf, dass eine Vorführung beim Freundlichen wohl nichts bringt (außerdem "hatten die das bestimmt noch nie" )! Kupplung? Motoraussetzer? Zündung? Luft im System/Wärmeausdehnung? Unsichtbares Karnickel überfahren? Fragen über Fragen!

    Guter Rat ist teuer, aber vielleicht kann mit jemand einen Tipp geben, woran es liegen könnte??


    -Ach ja, sonst läuft der Bock einwandfrei, springt nach 3 Wochen ohne Batterienachladen problemlos an (Laternenparker!), Bremsbeläge vorne und hinten noch in Topform (KM 7.000), Verkleidungsscheibe ohne Risse, Hinterrad wackelt nicht, Kardan ist dicht, Motor läuft sparsam, kein Rost, Tankanzeige absolut exakt, geht über 200 auf der Dosenbahn, keine außerplanmäßigen Werksattaufenthalte seit der 1000´er Inspektion. Also alles voll in Ordnung. Erste Sahne!-


    Gruß Richard (ratlos)

  2. Registriert seit
    26.01.2005
    Beiträge
    6.894

    Standard

    #2
    Moin Richard,

    so mal aus der Hüfte geschossen:

    Zündkerze/Zündkerzenstecker...?

    Gruß

  3. Registriert seit
    09.11.2006
    Beiträge
    51

    Standard

    #3
    Moin Bernd!

    Zündung klingt gut! Habe gleich gestern abend mal die Kabel und Stecker auseinandergepfriemelt und überprüft (Sichtprüfung). Keine vermurksten Verbindungen festzustellen, keine Marderbisse oder lockere Teile zu finden. Kerzen konnte ich natürlich nicht prüfen, da ja im Bordwerkzeug .............!

    Der einzige "Schaden" war eine abgebrochene Plastikhalterung am rechten Zylinderschutz unten, wurde anscheinend bei der 1000´er Insp. beim Zusammenschrauben abgebrochen , danke Werkstatt an dieser Stelle!

    Gruß Richard

  4. Registriert seit
    26.01.2005
    Beiträge
    6.894

    Standard

    #4
    Moin Richard,

    Ferndiagnosen sind nicht ganz einfach. Bei einigen hat es schon gereicht, die Zündkerzen zu tauschen. Ob diese, oder auch die Zündspule defekt sind, kann man (kaum) erkennen.

    Da Deine Q fast ganz neu ist, und der Händler so oder so etwas Plastik abgebrochen hat , würde ich diesen suchen lassen.

    Berichte bitte weiter!


    Gruß

  5. Registriert seit
    09.11.2006
    Beiträge
    51

    Standard

    #5
    Hoi Bernd!

    Ah jo, werd ich wohl mal zum Händler düsen und mein Problemchen schildern. Am Freitag geht es erst mal nach Österreich übers WE. Mal sehen, ob es wieder auftritt. Diesmal hätte ich einen "Zeugen" hinten druff sitzen. Werd mir aber schon heut einen Termin ausmachen, Ferienzeit.....!

    Ich mach mal Meldung, wenn ich (hoffentlich) schlauer geworden bin.

    Gruß
    Richard

  6. Registriert seit
    09.11.2006
    Beiträge
    51

    Standard Nix gewesen........

    #6
    ........sagt der Händler. Hatte meine Q vorgestern abgegeben und gestern wieder geholt. Der Mech meinte, während einer Probefahrt wäre nichts auffälliges gewesen (war ja klar, Vorführeffekt), haben trotzdem die Zündkerzen und alle Kabelverbindungen durchgesehen und manchen Kontakt "etwas enger gebogen". Der Fehlerspeicher war auch leer.

    So läuft sie ja einwandfiffi und ich habe jetzt kein Problem damit, weiterzufahren. Mir war nur wichtig, die Sache mal abklären zu lassen, nicht dass es irgendwann einen dumpfen Schlag tut und es heist "wären´se doch eher gekommen". Mal gespannt, ob das Symptom noch mal erscheint. Egal! Die Q macht Laune ! Weiterfahren!

    Gruß
    Richard

  7. Registriert seit
    03.05.2006
    Beiträge
    2.737

    Standard

    #7
    Gut, dass sich dein mal die Zündkerzen angesehen hat. Ich hatte dieses Rucken (Zündaussetzer) auch bei mir und dort waren die Kerzen nicht mehr in Ordnung.

  8. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #8
    könnte auch ein Gangspringer sein

  9. Registriert seit
    03.05.2006
    Beiträge
    2.737

    Standard

    #9
    Ist aber eher unwahrscheinlich, dass ein Problem mit dem Getriebe besteht. Wenn es ein gangspringer wäre, sollte man einfach drauf achten, das der Gang richtig eingelegt ist. Analog B. Spiegel: Fuß so lange nach oben ziehen, bis die Kupplung losgelassen wurde.

  10. Registriert seit
    28.04.2007
    Beiträge
    449

    Standard

    #10
    Hallo dr.goo,

    so wie Du es beschreibst liest es sich eher wie ein mechanisches Problem im Antriebsstran. Ein lautes Geräusch mit einem starken Schlag (als ob jemand gegen das Hinterrad tritt) hat mit ziemlicher Sicherheit nichts mit der Zündung zu tun.
    Tritt das Phänomen weiterhin auf, oder hast Du auf der letzten Tour nichts mehr bemerkt (Österreich mit Sozia/us)?

    Lass Dich von der Werkstatt nicht abwimmeln und sorge dafür, dass auf dem Werkstattauftrag die richtige Beanstandung vermerkt ist (nicht so wischiwaschi "sporadische Aussetzer", sondern: "wiederkehrender starker Schalg im Antrieb, starkes mechanisches Geräusch"), sonst sucht die Werkstatt in der falschen Richtung und kann nichts finden. Bei dem beschriebenen Problem MÜSSEN sie aber was finden! Nicht, dass da ein Metallstück durch den Hinterradantrieb wandert und irgendwann mal stecken bleibt. Das wäre dann mehr als unangenehm.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Rucken unter Volllast
    Von Dorschtie im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 01.09.2010, 19:25
  2. zäher Antrieb
    Von Bautz11 im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 25.08.2010, 23:20
  3. Rubbeln-Schlagen vom Antrieb ?
    Von carphunter996 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 28.06.2009, 20:03
  4. Geräusche im Antrieb / Kardan
    Von tade im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 16.06.2009, 20:20
  5. Knirschgeräusche Antrieb?
    Von P-Mann im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 22.10.2008, 19:54