Ergebnis 1 bis 7 von 7

Startet nicht

Erstellt von Jos, 16.08.2011, 20:48 Uhr · 6 Antworten · 1.113 Aufrufe

  1. Jos
    Registriert seit
    20.09.2005
    Beiträge
    19

    Ausrufezeichen Startet nicht

    #1
    Hallo Leute, es ist nun schon das zweite mal, dass die 2005er R1200 Gs nicht startet. Selbstest läuft mit rotem Dreieck dann gelbes Dreieck dann blinkt ABS langsam. Mir ist aufgefallen, dass im Display keine Ganganzeige( Leerlauf) erscheint. Hat jemand einen Verdacht?
    Bremshebel liegt nicht an Protektor an.

    Mit Grüßen

    Jos

  2. Registriert seit
    06.08.2011
    Beiträge
    525

    Standard

    #2
    keine Ganganzeige, war meistens bei meiner K1200 leere oder defekte Batterie!

    ~mike

  3. Jos
    Registriert seit
    20.09.2005
    Beiträge
    19

    Standard

    #3
    Hallo Mike,

    Batterie ist nicht leer, weil Fernlicht geht und Nautillus-Hupe auch.

  4. Jos
    Registriert seit
    20.09.2005
    Beiträge
    19

    Standard

    #4
    OK ich habs gefunden. Tatsächlich war der Sensor für die Stellung des Schalthebels verrutscht. Habe alle Gänge hochgeschaltet bei gleichzeitigem Drehen des Hinterrades und dann wieder alle Gänge nach unten gedrückt. Nun erscheint wieder das grüne N im FIS.
    Yippieh!

  5. Jos
    Registriert seit
    20.09.2005
    Beiträge
    19

    Standard

    #5
    Und das erwartet mich, wenn das Getriebepotenziometer getauscht werden muss.
    Vorarbeiten
    Motorschutz ausbauen
    Motorheber einbauen
    Fahrer- und Soziussitz ausbauen
    Batterie ausbauen
    Seitenblende links ausbauen
    Seitenblende rechts ausbauen
    Seitenteile ausbauen
    Kraftstoffbehälter-Verkleidung links ausbauen
    Kraftstoffbehälter-Verkleidung rechts ausbauen
    Ansaugschnorchel ausbauen
    Kraftstoffbehälter ausbauen
    Seitenteil Motorschutzbügel links ausbauen
    Seitenteil Motorschutzbügel rechts ausbauen
    Mittelstück Motorschutzbügel ausbauen
    – mit Kofferhalter für AlukofferSA (0680)
    Linken Kofferhalter ausbauen
    Schalldämpfer ausbauen
    Einspritzventile lösen
    Beide Drosselklappenstutzen lösen
    Schaltstange von Schalthebel lösen
    Kupplungsnehmerzylinder lösen
    Hinterradabdeckung ausbauen
    – mit BMW Motorrad Integral ABS IISA (0630)
    Hintere Bremsleitungen von Druckmodulator lösen
    Fahrzeughinterteil ausbauen
    Getriebepotenziometer ausbauen

  6. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #6
    Hallo Jos,

    da Dein Poti noch funzt, besprühe es ab und an mit WD 40. Es sitzt an einer exponierten Stelle im Spritzbereich. Ab und an etwas WD und Du kannst obiges Horrorszenario wahrscheinlich drastisch nach hinten verschieben.

  7. Jos
    Registriert seit
    20.09.2005
    Beiträge
    19

    Lächeln

    #7
    Hallo Michael,

    danke für den Typ und die Anteilnahme.



    Gruß Jos


 

Ähnliche Themen

  1. Startet nicht ?
    Von thai-live im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 26
    Letzter Beitrag: 29.01.2011, 19:43
  2. q startet nicht hilfe
    Von waldi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 02.05.2010, 19:31
  3. GS Modell 07 startet nicht
    Von Carsten_SFA im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 37
    Letzter Beitrag: 23.04.2009, 22:51
  4. Startet nicht!
    Von Yspertaler im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 02.04.2009, 11:50
  5. Maschine startet nicht
    Von Oxygen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 28.10.2008, 13:15