Ergebnis 1 bis 4 von 4

Startproblem

Erstellt von arturnico, 01.11.2015, 18:02 Uhr · 3 Antworten · 708 Aufrufe

  1. Registriert seit
    01.11.2015
    Beiträge
    2

    Standard Startproblem

    #1
    Hallo zusammen....
    Ich habe ein Problem mit meiner 1200 GS Bj. 2007.
    Nach ca 3 Wöchiger Standzeit wollte ich heute mal wieder etwas fahren.
    Motorrad aus der Garage geschoben und gestartet. Ist sofort angesprungen, lief etwas holperig und ging aus.
    Direkt wieder gestartet und Sie drehte bis in den Begrenzer...
    Habe sofort den Notaus betätigt und dann nochmal gestartet.
    Maschine geht an und dreht sofort bis in den Begrenzer.
    Habe die Batterie abgeklemmt und nach ca 1 Std wieder abgeklemmt und noch einmal probiert....
    Gleiche Spielchen...
    Was kann es sein?....

    Lg

  2. Registriert seit
    28.04.2014
    Beiträge
    178

    Standard

    #2
    Klemmt ggf. die Drosselklappe / Gaszug auf voll offen?

  3. Registriert seit
    01.11.2015
    Beiträge
    2

    Standard

    #3
    Wenn Du mir kurz erklärst wie ich das sehen und beheben kann, gehe ich kurz in die Garage.
    Der Gaszug fühlt sich jedenfalls gut an und wenn ich dran drehe hört es sich zumindest an als wenn sich an den Drosselklappen etwas tut.

  4. Registriert seit
    28.04.2014
    Beiträge
    178

    Standard

    #4
    Kann ich dir leider nicht. Hab die 1200er selbst noch nicht lange und weiß nicht genau wie man das dort gut sehen kann.
    Aber wenn du sagst, dass der Gaszug leichtgängig ist, und die Klappen hörbar öffnen und schließen, wirds wohl auch so sein.
    Nur ohne Luft kann ein Motor normal nicht hochdrehen.


 

Ähnliche Themen

  1. Startprobleme
    Von jora im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 15.10.2007, 20:32
  2. Startprobleme bei kalten Temperaturen
    Von Worldtraveler im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 06.07.2007, 05:48
  3. Startprobleme in Winter
    Von Bob im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 18
    Letzter Beitrag: 06.02.2007, 14:41
  4. Startprobleme
    Von Mac Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 29.03.2006, 12:24
  5. Startprobleme, geht nach 5 sek. Lauf wieder aus
    Von Santo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 22.06.2005, 09:12