Ergebnis 1 bis 3 von 3

Startproblem

Erstellt von Walter-M, 13.09.2013, 22:47 Uhr · 2 Antworten · 485 Aufrufe

  1. Registriert seit
    24.09.2012
    Beiträge
    101

    Standard Startproblem

    #1
    Hallo

    letzten Donnerstag wollte die GS nach 3 Tagen im Freien bei Regen nicht mehr anspringen.

    Nach langer Qual hat sie sich dann doch starten lassen, war ein sehr mühsameres Startverhalten,
    Gas geben nutzte überhaupt nichts und als der Motor mal halbherzig dahinlief, starb er bei Gas sofort ab

    hat jemand Ahnung was das gewesen sein kann?

    Danke

  2. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #2
    Zitat Zitat von Walter-M Beitrag anzeigen
    hat jemand Ahnung was das gewesen sein kann?
    Ja, wie du schon schriebst: im Freien bei Regen. Das Herumstehen in der Nässe mögen sie manchmal einfach nicht. Da hilft ggf. nur kräftiges Gasaufziehen am Anfang.

    Grüße
    Steffen

  3. TomTom-Biker Gast

    Standard

    #3
    Die Steckverbindungen im gesamten Motorbereich links und rechts abmachen und mit Kontaktspräy (alternativ WD40) behandeln. Das wäre meine erster Ansatz. Danch die Kerzenstecker und dann die Verbindung zur Kraftstoffpumpe (Pumpenelektronik).

    Und danach meine Werkstatt.

    Gruß Thomas


 

Ähnliche Themen

  1. R 1100 GS Startproblem
    Von petercharly im Forum Technik & Bastel-Ecke
    Antworten: 3
    Letzter Beitrag: 11.03.2013, 16:00
  2. startproblem
    Von kraichgauQ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 19.05.2012, 21:43
  3. Startproblem gelöst...
    Von giovanniberlin im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 14.03.2012, 11:02
  4. Startproblem mit der GS
    Von 4sparrow im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 05.08.2011, 10:55
  5. Startproblem mit der GS
    Von 4sparrow im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 14.07.2011, 22:28