Ergebnis 1 bis 8 von 8

Startproblem und Ganganzeige spinnt

Erstellt von brummel, 17.05.2012, 21:18 Uhr · 7 Antworten · 1.166 Aufrufe

  1. Registriert seit
    27.01.2005
    Beiträge
    1.354

    Beitrag Startproblem und Ganganzeige spinnt

    #1
    Neulich schob ich die 12er Gs aus der Garage und drückte den Startknopf. Nichts passierte.
    Notaus kontrolliert und auf Leerlauf geachtet: kein Ton
    Dann fing auf einmal die Ganganzeige an zu spinnen: die Anzeige wechselte andauernd durch alle Stellungen, wohlgemerkt nur die Zündung war an, der Motor lief nicht.
    Kupplung gezogen und Startknopf gedrückt- Motor läuft, prima.
    ich zog mir die Handschuhe an und... Motor geht aus.

    Wo liegt das Problem, kann jemand helfen?

  2. Registriert seit
    08.07.2011
    Beiträge
    750

    Reden ...

    #2
    ... laß die Handschuhe weg ......




    ... Sorry ... s Vatertag und ich hatte 3 Bier ...

    GrusS an alle , Frank ...

  3. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #3
    Hallo,

    könnte das Poti für die Ganganzeige oder der Seitenständerschalter sein.

    Flute beide mal mit WD 40 und prüfe die Verbindungen.

    Wenn es nichts nützt, Fehler weiter einkreisen und Schalter oder Poti ersetzen.

    Viel Erfolg.

  4. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #4
    Hi
    Wenn die Anzeige spinnt sollte es das Poti sein. Wenn's nicht auf "N" steht startet der Motor nicht. Wenn es herumzickt steht es eben nicht auf "N" .
    Was passiert wenn Du die Kupplung gezogen hältst?
    gerd

  5. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard

    #5
    Ist die Anzeige des <N> der Ganganzeige nicht TÜV relevant ? Dann ist das eben kein Nice 2 have sondern zwingend, dass dieses blöde Poti funktioniert. Ist es überhaupt ein Poti oder ist es ein Hallsensor, der nur die Schaltbewegungen zählt ... etc.

    Meine F800 hat z.Zt das gleiche Leiden. Vielleicht sollten die blauweißen sich nicht mit Dingen abgeben die sie nicht beherrschen ... ich meine die Elektronik. Ein Gestänge mit mechanischer Anzeige wäre wahrscheinlich langlebiger :-D

    Aber sein wir mal ehrlich, die GSen werden nicht mehr für Leute gebaut die damit 40k + km fahren wollen.

  6. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #6
    Leichenfledderer.

  7. Registriert seit
    10.11.2012
    Beiträge
    1.773

    Standard

    #7
    Zitat Zitat von R1F800 Beitrag anzeigen
    Meine F800 hat z.Zt das gleiche Leiden. Vielleicht sollten die blauweißen sich nicht mit Dingen abgeben die sie nicht beherrschen ...

    Aber sein wir mal ehrlich, die GSen werden nicht mehr für Leute gebaut die damit 40k + km fahren wollen.
    Du ,meinst das 0: 2 bei Hertha?

    Ich hoffe der TA-Rider schläft noch.....

    Sorry für OT..

  8. Registriert seit
    02.02.2013
    Beiträge
    1.008

    Standard

    #8
    Hatte mal dasselbe Problem an meiner 05er.
    Schon neues Poti bestellt (Lieferzeit damals um die 3 Monate), altes ausgebaut, wieder eingebaut und plötzlich ging alles wieder:-)
    Kupplungsschalter (Microschalter) war auch im Ar..., sodass ich den Bock vor Potiausbau nicht mal an bekam:-(
    Seitdem (2014) Ruhe.

    Gruß;
    Stefan.


 

Ähnliche Themen

  1. Ganganzeige spinnt
    Von uki im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 25.06.2014, 18:27
  2. Ganganzeige im FID spinnt plötzlich!
    Von mrbmwgs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 23.07.2012, 23:07
  3. startproblem
    Von kraichgauQ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 19.05.2012, 21:43
  4. 800 GS - Ganganzeige spinnt
    Von ba3975 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 14
    Letzter Beitrag: 03.08.2011, 17:35
  5. Ganganzeige spinnt
    Von Erne im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 13.03.2011, 01:05