Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 22 von 22

Startprobleme

Erstellt von jora, 12.10.2007, 13:01 Uhr · 21 Antworten · 2.364 Aufrufe

  1. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #21
    Das bedeutet, bei Deiner Kuh wurden schon die DIchtungen verbaut, welche jez auch verbaut werden und mit denen es keine Probleme gibt.... ergo müsste die türkisfarben sein.

    Naja... ein Fehler ausgeschlossen ist ja auch ein Schritt zur Lösung

  2. Registriert seit
    19.07.2007
    Beiträge
    210

    Standard

    #22
    Hi,

    das Problem ist auch seit dem einen Mal am Freitag nicht mehr und auch vorher nicht aufgetreten. Hoffe mal,dass es bei der Einmaligkeit bleibt und wirklich nur die Diagnose irgendwie dafür verantwortlich war ohne das wirklich ein Fehler vorgelegen hat. Schaun mer mal. Die Hoffnung stirbt ja bekanntlich zuletzt. Auf jeden Fall nochmals vielen Dank an alle.

    Grüssle jora


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Startprobleme
    Von kuhauslb im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 30.04.2012, 18:19
  2. Startprobleme
    Von Alvara1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 22.09.2011, 09:47
  3. Startprobleme
    Von mimawag im Forum 2 Ventiler
    Antworten: 10
    Letzter Beitrag: 20.08.2011, 16:37
  4. Startprobleme
    Von mzungu im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 10.09.2010, 10:11
  5. Startprobleme ADV
    Von niederbayer1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 30.05.2010, 19:45