Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Startprobleme

Erstellt von Kroete, 16.12.2007, 18:25 Uhr · 22 Antworten · 2.582 Aufrufe

  1. Registriert seit
    23.05.2006
    Beiträge
    599

    Standard Startprobleme

    #1
    Hallo liebe GS-Gemeinde.

    Hab wieder mal ein kleines Problem mit der Q. Wollte heute eine kleine Weihnachtsrunde mit dem verrückten Lars und seinem Haustier drehen aber die ADV will nicht. Steht seit ein paar Wochen in der Garage.
    Ist eine 07er ADV mit wenig Laufleistung. Batterie hat Saft, der Motor dreht, pfopfert aber will nicht kommen. Sprit war wenig drin (Anzeige zeigt gar nix) daher habe ich 5 Liter von der Tanke geholt. Gleiches Spiel.
    Batterie dreht den Motor immer noch flott aber der kommt und kommt net.
    Irgendwelche Ideen? Ansonsten kommt morgen der BMW-Service, ich mach da nicht lang rum.

    Schöne Grüsse!

  2. Registriert seit
    12.11.2006
    Beiträge
    832

    Standard

    #2
    Hallo Kroete

    hast Du mal versucht beim Starten ein bisschen Gas zu geben? Hatte irgendwo mal gelesen/gehoert die neueren 12er braechten das... Hatte heute ein aehnliches Problem, Batterie dreht, Motor springt an und wenn man den Startknopf loslaest direkt wieder aus...Mit nem bisschen "Standgas" Anhebung dann problemlos. Lass doch mal hoeren ob's Dir was taugt....

    mfg tweise

  3. Registriert seit
    06.09.2007
    Beiträge
    631

    Standard

    #3
    Moin Kröte,

    die 12er hat da manchmal ihre Probs, ist eben (*Zitat eines Alt-Q-Treibers*) "ein vollelektronisches Schnabeltier mit dicken ......".
    Versuch´s mal so: nach Einschalten der Zündung und durchlaufenen Systemchecks 3-4mal das Gas voll aufdrehen, erst dann starten.
    Nach längerer Standzeit (und nach Abklemmen der Batterie erst recht!) braucht die Motorsteuerung mitunter eine Neujustierung der Drosselklappensensoren. Erst wenn die neuen Werte vorliegen, arbeitet die Motorsteuerung einwandfrei.

    Ciao
    Ondolf

  4. Registriert seit
    23.05.2006
    Beiträge
    599

    Standard

    #4
    Danke Dir für den Beitrag. Ich probier's morgen früh. Hört sich allerdings schon abenteuerlich an (ADV-like). 15.000 EUR-Motorrad bei 4000 km und ich geb' manuell Standgas zum anspringen bei 0 Grad Celsius.

    Gruss!

  5. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #5
    Zitat Zitat von RichardO Beitrag anzeigen
    Versuch´s mal so: nach Einschalten der Zündung und durchlaufenen Systemchecks 3-4mal das Gas voll aufdrehen, erst dann starten.
    Nach längerer Standzeit (und nach Abklemmen der Batterie erst recht!) braucht die Motorsteuerung mitunter eine Neujustierung der Drosselklappensensoren. Erst wenn die neuen Werte vorliegen, arbeitet die Motorsteuerung einwandfrei.
    gut das dir das ein "Alt-Q-Treiber" erzählt hat. Schon bei den 11xx ging es auch ohne diese Maßnahme, beschleunigte allerdings den Vorgang. Bei den 12ern noch weniger erforderlich. Nach wenigen Umdrehungen ergibt sich die Grundeinstellung wieder von selbst. Für den Start reicht es allemal.
    Während die Empfehlung den Gasgriff vor dem Start bei "Zündung an" 3x auf- und zuzudrehn bei den 11xx von den Tunern nach einem Chiptausch empfohlen wurde, ist dies bei den 12er nach einem Steuergerätesoftwareupdate nicht mehr angesagt.

    Zum Startproblem: wie von einem Vorschreiber schon gesagt, beim Starten eeetwas den Gasgriff drehen. Könnte helfen.


    Gruß

  6. Registriert seit
    23.05.2006
    Beiträge
    599

    Standard

    #6
    Zitat Zitat von RichardO Beitrag anzeigen
    Moin Kröte,
    Nach längerer Standzeit (und nach Abklemmen der Batterie erst recht!) braucht die Motorsteuerung mitunter eine Neujustierung der Drosselklappensensoren.
    Danke! Das Mopped stand maximal 3-4 Wochen und die Batterie war nie abgeklemmt. Im Gegenteil: Die Batterie zeigt sich bei allen Startversuchen bisher geradezu als "Adonis". Das Ding dreht und dreht....
    Vielleicht muss auch jemand anderes neu justiert werden. Das Mopped wurde gebaut, um sonstwohin zu fahren und ich bleibe hier schon zum zweiten Mal in der fränkischen Schweiz hängen bei unter 4000 km Gesamtlaufleistung. Ich mag das Motorrad aber das ist schon sautraurig und erschüttert das Vertrauen zutiefst.

    MFG!

  7. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #7
    Moin Kröte,

    wenn es mit dem etwas Gas geben beim Starten nicht klappt, hat deine ADV eine andere Krankheit.
    Evtl. ist ein Zündkerzenstecker lose oder defekt, die Batteriekabel sind auf den Polen nicht fest verschraubt oder oder oder.

    Gerade jetzt wäre wahrscheinlich Zeit und Gelegenheit dies von einer Werkstatt prüfen zu lassen (Garantie).

    Berichte bitte wie es ausgegangen ist.


    Gruß

  8. Registriert seit
    23.05.2006
    Beiträge
    599

    Standard

    #8
    Leichtes Angasen habe ich übrigens auch probiert ( so bescheuert mir das bei so einem high-tech-Teil auch vorkam).

  9. Registriert seit
    26.01.2005
    Beiträge
    6.890

    Standard

    #9
    Wenn du die Kabel und Verbindungen geprüft hast und dort alles i.O. ist, bringe das Motorrad in die Werkstatt. Da stimmt irgendetwas anderes nicht.


    Gruß

  10. Registriert seit
    23.05.2006
    Beiträge
    599

    Standard

    #10
    Danke für die Antwort. Ich prüfe kein Kabel oder Verbindungen, sondern rufe direkt den BMW-Service an (war im Preis einkalkuliert).

    MFG!


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Startprobleme
    Von kuhauslb im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 30.04.2012, 18:19
  2. Startprobleme
    Von Alvara1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 22.09.2011, 09:47
  3. Startprobleme
    Von mimawag im Forum 2 Ventiler
    Antworten: 10
    Letzter Beitrag: 20.08.2011, 16:37
  4. Startprobleme
    Von mzungu im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 10.09.2010, 10:11
  5. Startprobleme ADV
    Von niederbayer1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 30.05.2010, 19:45