Ergebnis 1 bis 3 von 3

Startprobleme

Erstellt von borgspalter, 15.07.2013, 19:30 Uhr · 2 Antworten · 581 Aufrufe

  1. Registriert seit
    23.03.2013
    Beiträge
    49

    Standard Startprobleme

    #1
    Gentlemen, ich benötige eure Hilfe.

    Dickie (GS, BJ 2007) hat mich heute morgen im Stich gelassen.

    Das Problem:
    Seitenständer eingeklappt, Zündschlüssel auf Start - Selbsttest läuft durch - also alles wie immer - Anlassknopf drücken -- und es klackt lediglich der Magnetschalter. Keine Zündung, das gelbe Warndreieck geht an und das Motorwarnsignal mit dem ! flasht. Der Magnetschalter des Anlassers klackert aber weiter. Es erfolgt keine Zündung.

    Was habe ich unternommen:
    Natürlich ein paar Themen hier im Forum gelesen. Anschliessend Batterie mit Überbrückungskabel versucht zu starten. Gleiches Symptom. Zzl. Batteriespannung gemessen. Bleibt im normalen Bereich und bricht nicht ein wie bei einem Zellenschluss. Gleiches Verhalten bei aus-/eingeklapptem Seitenständer. Seitenständerschalter optisch kontrolliert. Startrelais kontrolliert - zieht spürbar an. Spannung liegt am Anlasser an - gemessen. Wenn der Killschalter betätigt wird, tut sich gar nichts mehr.

    Was ist komisch:

    Das typische Geräusch nach dem Selbsttest aus dem Bereich des Tanks (Kraftstoffpumpen) ist weg.

    Und nun:

    Können die Symptome vom Seitenständerschalter kommen?
    Kann der Anlasser mechanisch festsitzen?
    Kann das Problem an den Kraftstoffpumpen liegen?
    Warum das gelbe Dreieck mit der Motorsymbolik?

    Fazit:
    Bevor ich nun Dickie zerlege, wäre es toll, wenn ihr mir mit ein paar Schraubertipps weiterhelfen könntet. Ach ja, bis Freitag lief sie tadellos. Hab sie ganz normal abgestellt.

    Vielen Dank für eure Hilfe.

    Gruß
    HaPe

  2. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #2
    Hallo HaPe,

    mach mal folgendes. Batt abklemmen und nur mit Überbrückungskabel mittels Fremdbatt starten. Dabei Kupplung ziehen.
    (Ich geh mal davon aus, dass Deine Leerlaufanzeige konstant an ist und nicht flackert o.ä.)
    Wenn sie anspringt, ist es die Batt. (Freitags abstellen und Montag geht niGS mehr-riecht wirklich nach Batt)

    Sollte der Anlasser nicht drehen und nur der Magnetschalter klackern, würde ich erst einmal am Anlasser weitersuchen (Verbrannte Kontakte im Magnetschalter, Ritzel rückt nicht weit genug ein ...)
    Hast Du ein GS 911 zum Fehler auslesen?
    Bevor ich blind Teile ausbauen und auf Verdacht tauschen würde, würde ich erst mal den Fehlerspeicher kontrollieren. In so einem Fall findet man sicherlich Hinweise.

  3. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #3
    Problem schon mehrmals gehabt.


    Bei einigen Fahrzeugen ist es vorgekommen das das Kabel direkt am Anlasserrelais an- bzw. durchgescheuert wurde. Es reibt an einer Metalllasche!

    Probleme die entstanden:
    - der Anlasser dreht plötzlich eigenmächtig / während der Fahrt bzw. sobald nur die Zündung eingeschaltet wurde
    - Der Anlasser bewegte sich garnicht beim Druck auf den Startknopf. Nur ein "Klack (Klick)" war zu hören.


    Am besten mal vorbeugen und einfach diese empfindliche Stelle mit Klebeband umwickeln, verstärken. Oder anderweitig die Reibung zwischen Lasche und Kabel unterbinden.


    Das Kabel erreicht man, indem der Kunststofftank demontiert wird. Für jeden, der keine zwei linken Hände hat, machbar! Am besten man hat noch seine Reparatur - DVD vorab gesichtet.


 

Ähnliche Themen

  1. Startprobleme
    Von kuhauslb im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 30.04.2012, 18:19
  2. Startprobleme
    Von mimawag im Forum 2 Ventiler
    Antworten: 10
    Letzter Beitrag: 20.08.2011, 16:37
  3. Startprobleme
    Von mzungu im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 10.09.2010, 10:11
  4. Startprobleme ADV
    Von niederbayer1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 30.05.2010, 19:45
  5. Startprobleme
    Von Doro im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 04.09.2008, 17:41