Ergebnis 1 bis 3 von 3

Startprobleme bei kalten Temperaturen

Erstellt von Worldtraveler, 05.07.2007, 19:38 Uhr · 2 Antworten · 807 Aufrufe

  1. Registriert seit
    26.08.2006
    Beiträge
    14

    Standard Startprobleme bei kalten Temperaturen

    #1
    Hallo zusammen

    Ich bin mit meiner R1200GS Adv. in Suedamerika (Chile/Bolivien) unterwegs.
    Wenn es kalt ist habe ich Muehe am morgen den Motor zu starten.
    Ich habe die Batterie getestet, sie scheint komplett geladen zu sein. Auch wenn der Motor laeuft haben wir 14.4 Volt gemessen.

    Woran liegt das? Kennt jemand dieses Problem?
    Als ich die GS letzten Oktober gekauft habe und es drauss schon mal 0 Grad (in der Schweiz) war hatte ich Muehe die Kiste zu starten.

    Gibt es einen Trick? Muss ich was spezielles beachten?

    Gruss Marcel

  2. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #2
    KEIN Gas geben.

    Mehr fällt mir nicht ein.... mir ist nur aufgefallen, das wenns kalt ist, ich auch nach dem starten nicht sofort Gas geben kann, dann säuft die Q gnadenlos ab... einfach 10 Sec. warten, langsam Gas geben und gut.

    Grundsätzliche Startprobleme hab ich sonst keine, auch wenn der Anlasser sich bei tiefen Temp. schon etwas quälerischer anhört.

  3. Registriert seit
    05.08.2006
    Beiträge
    177

    Standard Fotos

    #3
    Hallo Worldtraveler
    hier kann ich dir auch nicht helfen,aber
    schick mal ein paar bilder rüber,wie es bei euch aussieht und wie du dein Mopped geladen hast.

    Oder hast du irgendwo eine HP?

    gruss de franco


 

Ähnliche Themen

  1. Schubabschaltung bei hohen Temperaturen
    Von sarotti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 24.08.2012, 16:17
  2. Schalten im Kalten
    Von xyno im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 20.01.2010, 21:06
  3. Luftdruckverlust bei hohen Temperaturen??
    Von fisherking_tom im Forum Reifen
    Antworten: 10
    Letzter Beitrag: 05.09.2009, 18:15
  4. EWS bei sommerlichen Temperaturen
    Von heigro im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 28.05.2008, 12:10
  5. Startprobleme
    Von Kroete im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 19.12.2007, 14:40