Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Steckdose überfordert?

Erstellt von Bernd Z, 22.01.2008, 08:00 Uhr · 13 Antworten · 2.345 Aufrufe

  1. Registriert seit
    06.10.2006
    Beiträge
    7.785

    Frage Steckdose überfordert?

    #1
    Guten Morgen,

    ich hätte da mal ne Frage an die Elektriker unter Euch.

    Ich hab versucht, nen kleinen Kompressor (Bikers Best H 609 von Polo) zwecks aufpumpen der Reifen an eine der beiden Steckdosen der GSA zu hängen.
    Nach jeweils einer halben Sekunde, egal ob nur mit Zündung oder laufendem Motor, haben sich die Steckdosen abgeschaltet.

    Habe auch versuchsweise nen anderen Kompressor dran gehängt. Das Resultat ist leider das gleiche.
    Wenn ich das Teil ans Auto hänge, funzt es einwandfrei, auch ohne laufenden Motor.

    Auch Austausch des Adapters von BMW-Steckdose auf große hat nix gebracht.

    Hänge ich was kleineres bzgl. Stromverbrauch wie Handyladekabel, Heizweste o.ä. dran, gibt es keine Probleme. Es geht einwandfrei.

    Fragen wären meinerseits nun:
    Sind die Steckdosen mit nem Kompressor überfordert und schaltet sich ne Schutzabschaltung ein, obwohl das Teil für den Betrieb an Motorrädern gedacht ist?

    Hab ich eventuell nen Elektrolurch und bei anderen GS´en funktioniert das?

    Bei dem Kompressor sind auch Klemmen für den direkten Anschluß an die Batterie vorhanden. Kann ich ihn bei laufendem Motor über diesen Weg in Betrieb nehmen oder ist davon abzuraten?
    Trau mich im Moment nicht, dies zu tun! Hab die Befürchtung, daß da was verbrutzelt.

    Beim konnten sie mir noch nicht weiter helfen, da die Elektrikspezies z.Z. Urlaub haben.

    Für Eure Antwort vielen Dank im voraus

    Grüße
    Bernd

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #2
    Du kannst den Kompressor direkt an die Batterie haengen. Du brauchst den Motor dabei nicht laufen lassen, sofern die Batterie in Schuss ist und es nur gerade dazu ist einen Reifen wieder auf den richtigen Druck zu bringen.

    Die Steckdose schaltet ab weil der Kompressor zu viel zieht, und die so programmiert ist. Das hast Du Dir wahrscheinlich schon gedacht.

  3. HP2Sascha Gast

    Standard

    #3
    Moin!
    Schalten die Steckdosen nicht nach ner gewissen Zeit automatisch ab? Meine ich mal gelesen zu haben....
    Servus
    Sascha

  4. Registriert seit
    06.10.2006
    Beiträge
    7.785

    Standard

    #4
    @ Sascha: ja, die Teile schalten ab, aber ich glaube erst, wenn die Zündung aus ist und auf keinen Fall bei laufenden Motor.

    @Peter: ja, dachte ich mir schon und danke, werde es mit Anschluß an der Batterie mal testen.

    Gruß
    Bernd

  5. Registriert seit
    08.08.2007
    Beiträge
    535

    Standard

    #5
    Zitat Zitat von Bernd Z Beitrag anzeigen
    @ Sascha: ja, die Teile schalten ab, aber ich glaube erst, wenn die Zündung aus ist und auf keinen Fall bei laufenden Motor.
    Als ich mein BikerCommunicationSystem noch an der Bordsteckdose angeschlossen habe, hat die ab und zu auch 'gespuckt' (sprich: ca. 10 sek. nach dem losfahren einfach abgeschaltet). Hab nie herausgefunden, wann das der Fall war...

  6. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #6
    Darum ist es besser eine Steckdose frontwaerds zu haben, welche direkt von der Batterie Strom bekommt (natuerlich ueber eine Sicherung). Man kann diese auch ueber ein Relais ansteuern, zum Beispiel vom Standlichtanschluss. Siehe unten links im Bild.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken fan_1.jpg  

  7. Registriert seit
    06.09.2007
    Beiträge
    631

    Standard

    #7
    Zitat Zitat von Haegi Beitrag anzeigen
    Als ich mein BikerCommunicationSystem noch an der Bordsteckdose angeschlossen habe, hat die ab und zu auch 'gespuckt' (sprich: ca. 10 sek. nach dem losfahren einfach abgeschaltet). Hab nie herausgefunden, wann das der Fall war...
    Moin Haegi,

    das Problem ist bekannt und angeblich durch ein Software-Update behebbar. Der allerdings wußte davon nichts... .
    Wenn beim Motorstart ein Verbraucher an der Steckdose hängt, wird diese nach 10-15 Sek. zumindest kurzzeitig abgeschaltet.
    Ich hatte dieses Prob auch mit meinem über Steckdose angeschlossenen Navi. Immer vorm Starten mußte ich den Stecker ziehen, um ihn einige Sek. nach dem Starten wieder einzustecken. Nur so funzte der Navi klaglos. Da hilft letztendlich nur der direkte Draht zur Batterie.

    Ciao
    Ondolf

  8. Registriert seit
    12.09.2007
    Beiträge
    424

    Standard

    #8
    der direkte draht zur batterie( über sicherung) oder Relais ist immer die bessere wahl. hier hat man auch nicht das problem wenn mal was ist mit dem verbraucher ist, das man sich was am moped weg schießt.
    gruß axel

  9. Registriert seit
    18.08.2007
    Beiträge
    574

    Standard

    #9
    So ein kleiner Kompressor zieht tatsächlich in der Regel mehr als 10 Ampere (Mein 5€-Teil z.B. sogar über 20 A, da flog sogar die Zigarettenanzündersicherung beim Benz), erst recht, wenn er schon Gegendruck bekommt. Dazu kommt, dass er eine induktive Last darstellt, also sogar Spannungsspitzen aufbaut. So etwas sollte man nicht an eine Bordsteckdose ans Motorrad hängen, wenn sie nicht direkt auf die Batterie geht. Freu Dich, dass die elektronische Sicherung reagiert hat. Die Steuereinheit hätte durchaus auch die Füße spreizen können.

    Gruß
    Berndt

  10. Registriert seit
    24.09.2007
    Beiträge
    148

    Beitrag

    #10
    Zitat Zitat von Presi7XL Beitrag anzeigen
    So ein kleiner Kompressor zieht tatsächlich in der Regel mehr als 10 Ampere (Mein 5€-Teil z.B. sogar über 20 A, da flog sogar die Zigarettenanzündersicherung beim Benz), erst recht, wenn er schon Gegendruck bekommt. Dazu kommt, dass er eine induktive Last darstellt, also sogar Spannungsspitzen aufbaut. So etwas sollte man nicht an eine Bordsteckdose ans Motorrad hängen, wenn sie nicht direkt auf die Batterie geht. Freu Dich, dass die elektronische Sicherung reagiert hat. Die Steuereinheit hätte durchaus auch die Füße spreizen können.

    Gruß
    Berndt
    Also die induktiven Spannungsspitzen würden bei kleineren Verbrauchern auch auf das Netz übertragen werden. Gegen Überspannungen im micro-Sec-Bereich helfen keine Sicherungen, sondern nur Varistoren und Schutzdioden.

    Ansonsten: Wie bereits mehrmal vorgeschlagen: Eine versteckte Steckdose über Sicherung an Batterie hilft zudem bei Laden. Ich schließe über Stecker direckt mein Ladegerät an. Ich brauch also nicht mehr an Sitzbank dran.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. esa dämpfer überfordert?
    Von herbert_r im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 24
    Letzter Beitrag: 07.03.2017, 09:39
  2. Was ist den das für ne Steckdose???
    Von bigben92 im Forum 2 Ventiler
    Antworten: 19
    Letzter Beitrag: 04.02.2011, 07:52
  3. Steckdose
    Von supergünnie im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 30.01.2011, 19:15
  4. Steckdose
    Von Heiniki im Forum Zubehör
    Antworten: 9
    Letzter Beitrag: 20.11.2008, 21:34
  5. BMW Steckdose 12V
    Von Dr.Bibber im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 12.08.2008, 16:38