Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 38 von 38

Steckdosen Montage

Erstellt von Di@k, 02.04.2013, 16:24 Uhr · 37 Antworten · 14.579 Aufrufe

  1. Registriert seit
    30.10.2011
    Beiträge
    1.543

    Standard

    #31
    Hi,
    Leider habe ich keine Kabel dabei und so einfach umbauen ist auch nicht möglich.

    Kennst du dich mit Relais aus? Ich habe einen Autoswitch von Motobozzo drin, da ist ein Relais dabei. An diesem habe ich die Steckdose an den Kontakten 86 - und 87 + angeschlossen. Das sollte doch stimmen, oder?

    Gruß
    Guy

  2. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #32
    Hallo,

    die Relaisbelegung ist wie folgt:

    30 Batt +
    87 Scheinwerfer + oder Verbraucher +
    wenn das Relais schaltet, wird der Kontakt 30 nach 87 geschlossen
    86 + vom Schalter (ein aus Schalter)
    85 Masse (-)
    85 und 86 schalten die Spule, also wenn Strom anliegt, wird 87 mit 30 verbunden.

    Also für Dauerversorgung der Steckdose an 30 und 85
    Oder geschaltet an 87 und 85



    Schau mal hier: Durite 0-727-16 Mini Auto Relais 12V Dioden Fabrikat 40 Ampere on eBay!

  3. Registriert seit
    30.10.2011
    Beiträge
    1.543

    Standard

    #33
    Hey muemi,
    Danke für die ausführliche Beschreibung.

    Dann habe ich wohl hier nen Bug in der Verkabelung. Wobei mein Relais laut Schaltbild keine Diode hat. Aber das sollte keinen Unterschied bei der Verkabelung machen?

    Danke
    Guy

    P.S. Das Bild ist gut!

  4. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #34
    Guten Morgen Guy,

    wenn Dein Relais keine Diode hat, ist es wirklich egal.
    Das ist eine Freilaufdiode, die verhindert, daß Überströme beim Abbau der Induktion der Spule entstehen. Sonst hat sie keine Funktion.

  5. Registriert seit
    30.10.2011
    Beiträge
    1.543

    Standard

    #35
    Dann kann ich die Verkabelung eigentlich so lassen, oder?

    Guy

  6. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #36
    Wenn Dein 86 wirklich Masse ist, und dein 87 wirklich der geschaltete plus, dann sollte es gehen.
    Ich vermute, Du hast ein Masseproblem.

  7. Registriert seit
    30.10.2011
    Beiträge
    1.543

    Standard

    #37
    Das vermute ich langsam auch. Ich werde mal die Masse der Steckdose direkt an einen Massepunkt am Bike legen.
    Dazu brauche ich aber ein Stück Kabel und ein Flachkabelschuh. Mal sehen was sich hier auftreiben lässt.

    Grüße
    Guy

  8. Registriert seit
    30.10.2011
    Beiträge
    1.543

    Standard

    #38
    Hallo zusammen,
    nachdem ich das MASSEPROBLEM gelöst hatte, funktionierte alles problemlos.

    Ich hatte Minus der Steckdose an Klemme 85 angeschlossen. Hier gab es wohl ein Problem. Nachdem ich - wirklich auf Rahmenmasse (was ein Gemurkse in den Highlands ohne ordentliches Werkzeug ) angeschlossen hatte, klappe alles prima!

    Danke für eure Hilfe!
    Guy


 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. Steckdosen an der ADV serienmässig...
    Von Topas im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 02.08.2012, 20:02
  2. Steckdosen
    Von Stollenschleifer im Forum Technik & Bastel-Ecke
    Antworten: 11
    Letzter Beitrag: 03.11.2011, 23:39
  3. TT Blende mit Steckdosen
    Von Moped im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 28.03.2011, 21:47
  4. Strom-Steckdosen an Can Bus
    Von chlöisu im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 01.12.2010, 06:48
  5. 12v Steckdosen
    Von Q63 im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 12.08.2008, 20:12