Ergebnis 1 bis 5 von 5

Stellschraube der Windschutzscheibe bereits nach 1.000km verloren

Erstellt von Adventure Daniel, 26.04.2009, 11:38 Uhr · 4 Antworten · 686 Aufrufe

  1. Registriert seit
    30.11.2008
    Beiträge
    17

    Böse Stellschraube der Windschutzscheibe bereits nach 1.000km verloren

    #1
    Hallo,

    Ich habe letzten Montag meine GSA beim Händler abgeholt und im Lauf der Woche bereits über 1.000km abgespult, zu 99% Landstrasse.

    Das Bike ist der Hammer ! Im Moment sicherlich das Moped was am meisten meinem Fahrstil und meinen Bedürfnissen entgegenkommt.
    Wenn ich jetzt nachts vom biken träume, erwache ich morgens mit nasser Unterhose

    Aber ! Heute morgen wollt ich mein Navi montieren, dabei ist mir aufgefallen,
    das ich bereits eine Stellschraube der Windschutzscheibe verloren habe.
    Da dürfte man von einem Premium-Bike in dieser Preisklasse doch was anderes erwarten.

    Wie sieht das bei euch aus ? Muss man diese Schrauben im Dutzend bestellen, oder bin ich nur ein Einzelfall. Der Händler kann sich auf jeden Fall mal auf was gefasst machen... . Morgen 5 nach 8 werd ich da mal anschellen...

    Hoffentlich sieht man sich mal in Luxemburg !

    Daniel

  2. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #2
    Nanana. Jetzt mach mal keinen unnötigen Wind
    Es ist halt wie mit allen Schrauben, die nicht richtig angezogen wurden: sie gehen irgendwann verloren. Kein Grund, um um 5 nach 8 mit wutverzerrtem Gesicht beim Händler aufzuschlagen. Spar dir das für die richtigen Mängel auf

    Gruß
    Günni

    P.S:
    In der Regel kündigt sich die lockere Schraube des Windschilds lange Zeit mit seltsamen Vibrationsgeräuschen an, bevor die Schraube davonfliegt...

  3. Registriert seit
    05.01.2007
    Beiträge
    1.370

    Standard

    #3
    Das hat mit dem Premium-Bike nichts zu tun, viel mehr mit deinem Premium-Dealer. Der hat anscheinend die Hutmutter nicht montiert oder nicht fest angezogen.

  4. Registriert seit
    20.12.2008
    Beiträge
    339

    Standard

    #4
    Hallo Schorsch,
    denke auch das dies nicht am Bike selber liegt.
    War bei mir ähnlich, aber die Schraube war noch da-(nach 60km)
    Das war die SUPER AUSLIEFERUNGSQUALITÄT der Niederlassung M.....
    mit diversene anderen sachen.....

  5. ulixem Gast

    Standard

    #5
    Meine erste Schraube war schon 10 km nach der Übergabe weg.
    Ich sag nur mittelfeste Schraubensicherung.Auch für die Muttern der Windschildverstellschrauben.


 

Ähnliche Themen

  1. Kapitaler Motorschaden nach 85'000km...
    Von spitzbueb im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 46
    Letzter Beitrag: 01.11.2010, 16:39
  2. Stellschraube Dämpfer Federbein
    Von balu069 im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 17.09.2010, 19:45
  3. Federbein hinten Stellschraube defekt
    Von 6jason im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 07.08.2010, 10:48
  4. MM: Defekte Batterie nach 2.000km
    Von Petzi300 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 24
    Letzter Beitrag: 17.06.2009, 22:15
  5. Auslaßventil abgerissen, nach 10.000km
    Von Bob im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 24
    Letzter Beitrag: 26.05.2009, 21:28