Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27

Steuerelektronik der Benzinpumpe

Erstellt von Hobestatt, 10.09.2011, 14:00 Uhr · 26 Antworten · 3.228 Aufrufe

  1. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard Steuerelektronik der Benzinpumpe

    #1
    Hi,

    jetzt ist auch bei meiner Kuh die Steuerelektronik der Spritpumpe hinüber. Von Wassereinbruch unter der Dichtung war nix zu sehen. Ich hab sie vor 4 Tagen voll funktionsfähig in die Garage gestellt und gestern sprang sie nicht mehr an. Im Forum gesucht und den Tipp mit dem Überbrücken der Elektronik gefunden - siehe da - Moped springt an. Dann nur noch eben 106,- € beim hinterlegt, Neuteil eingebaut - läuft wieder. Aber, wie kann so´n Teil eigentlich im Stand versterben?

    Viele Grüße
    Jörg

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #2
    Ich habe auch schon ein paar mit verkokelter Elektonik gesehen. Wie war es bei Deiner? Welches Bj.?

  3. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #3
    Ok ja alles klar, der Tester der einige Jahre gestanden hat. Buch's unter Leergeld ab, bei der neuen wird das wohl nicht passieren.

  4. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #4
    Hi,

    meinst Du, das ist´n Standproblem? Die Kuh war damals eigentlich komplett zerlegt und die Teile ordentlich im Regal gelagert (die Detailfotos aus der Bucheli-Anleitung sind übrigens auch von diesen Teilen). Merkwürdig ist nur, dass das Teil ohne erkennbare äußerliche Veränderung während einer Standzeit von ein paar Tagen einfach so seinen Geist aufgegeben hat.
    Aber ansonsten hast Du Recht, das Moped hat schon ein paar Macken gehabt, die ich eher nicht erwartet hatte. Dafür gabs aber auch ne Anti-Hopping Kupplung gratis dazu- und jede Menge neue Verschleissteile.

    Gruß
    Jörg

  5. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #5
    hm... gab diesbezüglich mal eine rückrufaktion.
    wie alt ist deine moppete und / oder ist der austausch bei dir mal durchgeführt worden (z.B. im rahmen einer inspektion)?

    ansonsten könnte man ja mal mit bmw über eine (teil) kostenübernahme reden...

  6. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #6
    Zitat Zitat von Hobestatt Beitrag anzeigen
    Hi,
    meinst Du, das ist´n Standproblem?
    Glaub' ich nicht. Offiziell lagen die damaligen Defekte an der versagenden Dichtung.

    Die Elektronik drosselt die Pumpe nach dem Startup auf 80 %. Geplant war, dass sie so ein ganzen Motorradleben hält. Nun gibt es die Vermutung, dass das Bauteil die Wärme der Verlustleistung manchmal nicht vetrug.

    Mein Händler riet mir jedenfalls die Kappe abzulassen.

  7. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #7
    Zitat Zitat von Lars_W Beitrag anzeigen
    hm... gab diesbezüglich mal eine rückrufaktion.
    wie alt ist deine moppete und / oder ist der austausch bei dir mal durchgeführt worden (z.B. im rahmen einer inspektion)?

    ansonsten könnte man ja mal mit bmw über eine (teil) kostenübernahme reden...
    Hallo Lars,
    das Moped ist von 2004 und das ausgetauschte Teil ist laut Aufdruck auch von 2004 - da ist wohl noch nix ausgetauscht worden. Gabs den Rückruf für die 2004er? Dann werde ich da bei BMW noch mal vorsprechen und über die Rechnung diskutieren. Die Inspektionen wurden bis zur 40.000er alle in 2004 und Anfang 2005 erledigt, dann wurde die Kiste zerlegt und im letzten Jahr, mit 50.000 auf der Uhr wieder zusammengeschraubt. (Vorbesitzer: Motorbuchverlag Stuttgart) Wenn der Rückruf nach 2005 kam, kann er eigentlich nicht berücksichtigt worden sein. Allerdings war ich schonmal wg. ABS-Problemen bei der Niederlassung und mir wurde gesagt, dass laut Unterlagen alle Rückrufe und Services erledigt worden sein sollen.

    Gruß

    Jörg

  8. Registriert seit
    29.01.2010
    Beiträge
    414

    Standard

    #8
    Zitat Zitat von peter-k Beitrag anzeigen
    ...Mein Händler riet mir jedenfalls die Kappe abzulassen.
    Die war bei mir schon gar nicht mehr drauf.

  9. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #9
    also meine ist ne 2007er. ich weiß jetzt gar nicht, wann die rückrufaktion kam und für welche baujahre sie galt.

    hier: http://www.rueckrufe.net/2009/10/20/...ftstoffpumpen/
    steht, dass die 06er - 08er betroffen sind.

    hier:
    http://www.boxer-forum.de/dc/dcboard..._id=9967&page=
    berichtet aber jemand davon, dass auch sein 2004er modell von der rückrufaktion betroffen war.

    für 100 euro gibts nen paar kisten bier, da lohn die rücksprache mit dem auf jeden fall

  10. CS
    Registriert seit
    21.04.2006
    Beiträge
    533

    Standard

    #10
    Spar Dir das Geld für die Frage.
    Ich habe von München und von der Niederlassung jeweils gesagt bekommen, man solle nicht alles glauben was so in Foren steht und da das Möppi ja schon 4 Jahre alt ist gibts auch keine Kulanz.

    Sag ich ja, toller Verein der da unten im Süden. Arroganz³

    Ach ja, meine ist von 2005, Defekt war in 2009.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Benzinpumpe
    Von Locky im Forum R 850 GS und R 1100 GS
    Antworten: 29
    Letzter Beitrag: 03.07.2011, 12:36
  2. Antworten: 13
    Letzter Beitrag: 28.04.2010, 21:12
  3. Suche Benzinpumpe
    Von Yogi im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 05.04.2009, 17:38
  4. Benzinpumpe
    Von Rellik im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 03.08.2008, 17:57
  5. Benzinpumpe
    Von R1F800 im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 30.09.2007, 19:09