Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25

Steuergerät 1200 GS

Erstellt von dogwelly, 04.10.2010, 20:08 Uhr · 24 Antworten · 8.286 Aufrufe

  1. Registriert seit
    10.09.2010
    Beiträge
    34

    Standard Steuergerät 1200 GS

    #1
    Hallo Biker

    Seit Wochen ärgert mich die Elektrik ( Verdacht das die Batterie kaputt wäre ) 2 x aufgeladen und 2 Tage später beim starten keinen muckser.
    Ab in die BMW Werkstätte um die mögliche Ursache festzustellen (wo geht der Strom verloren ?)
    Jetzt die Ernüchterung !!.. Steuergerät kaputt !!!!!! Kosten ca. € 550.-
    Wer hatte schon das gleiche Problem,oder ist es ein 1200 GS Problem ?
    Ich hoffe das dieses Problem damit gelöst ist .

    Danke für Hinweise
    Heinz

  2. Registriert seit
    03.06.2010
    Beiträge
    659

    Standard

    #2
    Mutige Diagnose vom BMW Händler, kann er dieses auch belegen

    Wie hoch ist der Ruhestrom und die Ruhespannung?
    Wie hoch ist der Batterieladestrom und Spannung?
    Wie hoch ist der Anlasserstrom beim Starten, auf wieviel Spannung fällt die Batterie ab nach dem Starten ?
    Schaltet das Steuergerät für die Fahrzeugelektrik nach 15 Minuten die die Steckdose ab?
    Ist Zubehör verbaut, was Strom verbraucht?

    Das wären so die Fragen und Fakten, die zu Beispiel in ein Messprotokoll gehören.

    Grüße
    Paul

  3. Registriert seit
    17.04.2006
    Beiträge
    2.531

    Standard

    #3
    BMW-Händler haben ein Testgerät, mit dem sie Fehler lokalisieren können. Zuerst wird der Fehlerspeicher ausgelesen, das gibt erste Hinweise, dann kann mit dem Testgerät auch ein Defekt der ZFE oder eines anderen Steuergeräts lokalisiert und festgestellt werden.

  4. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #4
    Hallo Heinz,

    es gibt eine gute Reparaturanleitung für das ZFE-Steuergerät von Rob Penders.
    http://www.powerboxer.de/4V-Defekte-...r-R1200GS.html

    Ist aber nichts für Anfänger und birgt ein hohes Risiko die ZFE ganz zu zerstören. Aber für 550 € würde ich das Risiko eingehen !

    Viele Grüße

    Dietmar

  5. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #5
    Zitat Zitat von dogwelly Beitrag anzeigen
    Hallo Biker

    Seit Wochen ärgert mich die Elektrik ( Verdacht das die Batterie kaputt wäre ) 2 x aufgeladen und 2 Tage später beim starten keinen muckser.
    Ab in die BMW Werkstätte um die mögliche Ursache festzustellen (wo geht der Strom verloren ?)
    Jetzt die Ernüchterung !!.. Steuergerät kaputt !!!!!! Kosten ca. € 550.-
    Wer hatte schon das gleiche Problem,oder ist es ein 1200 GS Problem ?
    Ich hoffe das dieses Problem damit gelöst ist .

    Danke für Hinweise
    Heinz
    Hallo Heinz,

    leider gibst Du uns keinen Hinweis auf das Bj. Deiner Q. Ich würde auf jeden Fall zur Probe mal eine andere Batterie einbauen, bevor ich die ZFE austauschen würde. Und wenn doch ZFE, es gibt einen herrlich üppigen Gebrauchtteilemarkt für unsere Qe...

    Viele Grüße, Grafenwalder

  6. Registriert seit
    22.10.2007
    Beiträge
    660

    Standard Aktivierung?

    #6
    Moin,

    die Anleitung auf Powerboxer ist hervorragend, sicher aber nur etwas fuer den geuebten Loeter.

    Frage: der Autor schreibt was von 60 EUR fuer die Aktivierung. Kann jemand bestaetigen, dass das notwendig ist? Das hiesse ja, dass man das selbst, z.B. mit einem Gebrauchtteil, nicht austauschen koennte .

    Gruss Bert

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #7
    Mich würde mal interessieren, ob schon eine Firma diesen Reparaturservice anbietet?

    Scheint als seien gar nicht mal so wenige betroffen.

  8. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #8
    Zitat Zitat von Grafenwalder Beitrag anzeigen
    Hallo Heinz,

    leider gibst Du uns keinen Hinweis auf das Bj. Deiner Q.
    ............
    Woanders gefunden

    Zitat Zitat von dogwelly Beitrag anzeigen
    Hallo Biker

    Seit Wochen ärgert mich die Elektrik 1200 GS Bj 2005( Verdacht das die Batterie kaputt wäre ) 2 x aufgeladen und 2 Tage später beim starten keinen muckser...........

  9. Registriert seit
    10.09.2010
    Beiträge
    34

    Standard

    #9
    1200 GS BJ 5.2005

  10. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #10
    Hallo Heinz,

    da Du ja jetzt in einem anderen Thread eine gebrauchte ZFE suchst :

    Entspricht Dein Fehlerbild der Angabe aus dem Powerboxerbeitrag ?

    Falls Du Zeit hast, kann ich versuchen Deine ZFE zu reparieren.

    Gruß

    Dietmar


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Biete R 1200 GS (+ Adventure) RDC Steuergerät
    Von Arashi im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 29.12.2011, 17:30
  2. Biete R 1100 GS + R 850 GS Steuergerät zu R1100 und Steuergerät zu R850
    Von bikergs im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 05.04.2011, 11:33
  3. ABS Steuergerät ABS II
    Von Hobestatt im Forum Biete (privat) ...
    Antworten: 8
    Letzter Beitrag: 12.03.2011, 21:35
  4. ABS Steuergerät Druckmodulator
    Von Cocoon68 im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 08.08.2007, 16:58
  5. Steuergerät für ABS
    Von suedkurve im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 11.07.2007, 11:56