Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 36 von 36

Stromverbraucher / Batterie leer

Erstellt von matze1200, 22.03.2010, 21:48 Uhr · 35 Antworten · 8.420 Aufrufe

  1. Registriert seit
    10.01.2008
    Beiträge
    17

    Standard

    #31
    Zitat Zitat von micha1666 Beitrag anzeigen
    Hallo ,

    siehe hier http://www.powerboxer.de/4V-Defekte-...r-R1200GS.html , mit etwas Geschick kann man es selber reparieren.

    Gruß Michael
    Ich glaube das ist die Ursache für mein Problem.
    Habe auch schon mit einem handelsüblichen Ladegerät
    über die Steckdose geladen.
    Da ich keinen Dunst von Elektronik habe, lass ich selbst die Finger
    davon und werd wohl gezwungenermaßen mal den ranlassen.

    Danke für eure Tipps!!!
    Gruß
    Matze

  2. Registriert seit
    30.05.2010
    Beiträge
    2

    Ausrufezeichen ZFE Batterie leer / Ruhestrom zu hoch/ROPP!!!

    #32
    Servus,

    wie ich sehe ist dieses Problem häufig vorhanden und wird nicht richtig zugeordnet.
    ROPP hat diesen Fehler genau fachmännisch aufgezeigt und erklärt - super - Danke!
    Fehler: Batterie nach ca. 8 Tagen leer!
    Am Moped sind dann trotzdem oft alle Funktionen fehlerfrei! (Steckdose, Parklicht, WBA).
    Steckdose (ZFE) geht auch in den Schlafzustand! (nach ca. 2-5minuten).
    Nur: Der Stromverbrauch der ZFE ist einfach zu hoch!
    (ca. 50-80mA im Ruhezustand!)! - d.h. Probem in ca. 8 Tagen!
    Fehler: ZFE selbst, verbraucht durch eine defekte Elektronic zu viel Saft!
    Der Verbrauch im Ruhezustand dürfte nur ca. 2-5mA betragen!
    Bei mir ist dieser Fehler nach einer defekten Abblendbirne (H7) aufgetreten
    (LampF) und durch diese (Spannungsspitze/Kurzschluß) verursacht worden.
    Es bleibt also: ZFE erneuern oder wie ROPP schreibt, Reparatur durch einen kundigen Elektroniker!
    Leider wird oft erstmal das Problem nicht erkannt, geladen, Batterien immer wieder erneuert, Navianschluß entfernt und immer wieder im Kreis gesucht.
    Eine einfache Messung mit mA Meter innerhalb eines Tages brächte jedoch die Gewissheit, daß der ZFE Ruhestrom zu hoch ist und evtl. ein teurer Austausch dieser Einheit ansteht!

    Viele Grüße

    Toni

  3. Registriert seit
    07.10.2008
    Beiträge
    649

    Standard

    #33
    Interessanter Ansatz für das Problem. Deutet ja irgendwie daraufhin, dass die gern gescholtene Batterie oft gar nix dafür kann, dass sie so schnell leer ist.

    Btw. das Problem tritt bei mir nicht auf und auch mal 6 bis 8 Wochen Standzeit diesen Winter mit angeklemmter Batterie war kein Problem. Ladegerät ist in der Zeit der Q auch nicht einmal nur nahe gekommen. Ich muß aber faierweise zugeben, die Q hat einen eigenen Stall und war in der Zeit den Elementen nicht ganz so ausgesetzt

  4. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #34
    ich meine in einem holländischen Forum wurde eine anschaulich bebilderte Anleitung zur Reparatur der Steuergeräte, die diesen Fehler verursachen, gepostet worden. Evtl. hat ja jemand den Link.

  5. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #35
    Zitat Zitat von Schlonz Beitrag anzeigen
    ich meine in einem holländischen Forum wurde eine anschaulich bebilderte Anleitung zur Reparatur der Steuergeräte, die diesen Fehler verursachen, gepostet worden. Evtl. hat ja jemand den Link.
    .

    Das ist im Wesentlichen auch auf Gerd´s Powerboxer archiviert - grundsätzliche Problematik ist denke ich dass sich dies wirtschaftlich nur lohnt für jemand der die elektronischen Kenntnisse und Werkzeuge dafür hat und es dann auch selbst durchführt. Machbar ist das, aber sobald man dies im Auftrag macht hat man die Verantwortung dafür dass es auch schiefgehen kann.
    Insofern relativiert sich der sicher nicht ganz günstige Werkstattaustausch mit Gewährleistung.


    Gruss aus Köln




    .

  6. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #36
    ich würde das auch nicht selber machen, keine Frage. Elektrik oder gar Elektronik ist etwas, von dem ich mal schön die Finger lasse


 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. GS steht ständig (Batterie leer)
    Von gs2005 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 54
    Letzter Beitrag: 27.06.2017, 13:06
  2. R 1100 GS Wenn die Batterie leer ist ....
    Von andiaufderq im Forum Technik & Bastel-Ecke
    Antworten: 15
    Letzter Beitrag: 27.02.2012, 09:54
  3. Batterie leer?
    Von GSWolf1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 35
    Letzter Beitrag: 10.04.2011, 14:05
  4. Batterie nach 2 Wochen leer .....
    Von Marathoni im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 13.09.2007, 11:17
  5. Zusatzscheinwerfer saugen Batterie leer
    Von elektriker-2000 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.09.2007, 20:15