Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 49

Stromversorgung für Navi bei TÜ (ab Bj 2010)

Erstellt von swissGerman, 12.01.2011, 11:12 Uhr · 48 Antworten · 12.645 Aufrufe

  1. Registriert seit
    13.03.2010
    Beiträge
    5.580

    Standard

    #11
    ich habe das kabel der bordsteckdose angezapft und das tt rider kabel dort rangelötet - .. kosten 0 € ..

  2. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #12
    Zitat Zitat von Alain Beitrag anzeigen
    Salut swissGerman,
    Ich wollte auch so einen kleinen Stecker (Cartool) organisieren,
    hatte aber bisher noch kein Glück. Mich würde interessieren woher
    du das Ding dann bekommst. Merci und ...
    a+, Alain
    siehe Beitrag #3 : Stromversorgung für Navi bei TÜ (ab Bj 2010)

    Wenn es für den TomTom kein fertiges Kable gibt, einfach eines für ein anderes Gerät kaufen und dieses Anpassen..

    Du kannst auch direkt bei BMW fragen. Die haben das Kabel mit offenen Enden auch, ansonsten eben eines für den BMW-Nav kaufen..

    Gruß
    Micha

  3. lechfelder Gast

    Standard

    #13
    Hallo Alain,

    die genaue Bezeichnung des Cartool-Steckers von BMW lautet:

    "Reparaturstecker 3-polig" - Bestellnummer 83300413585

    Kann über den Freundlichen bestellt werden.

  4. Registriert seit
    16.11.2010
    Beiträge
    130

    Standard Rep Stecker

    #14
    Salut zämu,
    besten Dank für die Infos. Mein hat mir leider bissher nicht so richtig helfen wollen/können, ich muss aber fairerweise auch sagen, dass es sich um einen BMW-Auto handelt. Mal schauen... BMW Töff hat's bei uns in näherer Umgebung keine.
    A+, Alain

  5. lechfelder Gast

    Standard

    #15
    Hallo Alain,

    das Ersatzteil müsste aber doch der BMW-Autohändler auch bestellen können. Die ET-Nummer hat er ja.

  6. Registriert seit
    23.12.2010
    Beiträge
    2

    Standard Car-Tool Stecker

    #16
    Hallo

    ich habe mir von kurzem einen solchen Car-Tool Stecker bei TT bestellt. Anbei die Art-Nr.

    Pos. 1 1x Stiftgehäuse 3 pol. Natur MQS
    BMW Nr.8365395
    TT Art-Nr. 06-100-0185-0
    Pos. 2 4x Kontaktstift ELO 0,75qmm (2 werden gebraucht, 2 Reserve)
    BMW Nr. 8366269
    TT Art-Nr. 06-100-0186-0
    Pos. 3 2x Einzelleiterdichtung 0,-1.0 qmm
    BMW Nr. 8366245
    TT Art-Nr. 06-100-0187-0
    Pos. 4 1x Blindstopfen
    BMW Nr. 8366249
    TT Art-Nr. 06-100-0188-0
    Alles zusammen nur 9,77€ (o. Versandk)

    In folgendem Link seht Ihr Bilder des Steckers und super Anleitung zur Navi-Montage: Anbau ZUMO 660 an R1200GS

  7. Registriert seit
    08.01.2011
    Beiträge
    43

    Standard

    #17
    Hallo Leute
    Bin neu im Forum und grüsse auf diesem Wege alle Gs Fahrer und BMW Freunde. Da ich vor 2 Wochen von Handa Cbr 1100xx auf R 1200 Gs umgestiegen bin und nun mein TomTom anschliessen werde habe ich mich mal versucht im Forum in die Materie einzulesen und bin zu folgendem Ergebnis gekommen.
    BMW scheint unterschiedliche GS modelle zu bauen.

    Anders wäre es nämlich nicht zu erklären warum bei 50% der Anschluss mit Cartoolstecker funktioniert und bei den anderen zu einer leeren Batterie führt (bei gleichem Navi und gleichen Gs Baujahr). Wenn man sich im Forum durchgelesen hat (zu dem Thema gibt es ja bestimmt hunderte Beiträge) ist man kurz davor sein Navi in die Tonne zu werfen. Darum habe ich mich jetzt entschlossen es ganz einfach so zu machen wie bei meiner Honda. Ich hänge das Ding direkt an die Batterie. Das meine Halterung bei abgenommenen Navi ruhestrom nimmt und mir in ca. 4 Wochen die Batterie leer saugt weis ich und damit bin ich auch bei meiner Honda fertig geworden. Nie war ich nach so vielen Informationen aus dem Forum verunsicherter als bei diesem Thema.
    Anders war es bei der Befestigung. Da habe ich mir viele Anregungen und Infos aus dem Forum geholt , wie es ja auch sein sollte in einem Forum unter gleich gesinnten.

    Heute scheint bei uns kräftig die Sonne und ich schaue mal ob ich die bereits 150 km Motorrad Gesamtlaufleistung erhöhen kann.

    Gute Fahrt

    Gruss
    Achim

  8. Freiburger Gast

    Standard

    #18
    Zitat Zitat von wooper15 Beitrag anzeigen
    [...]
    habe ich mich mal versucht im Forum in die Materie einzulesen und bin zu folgendem Ergebnis gekommen.
    [...]
    Ich weiß auch nicht, warum zum Stromanschluß soviel gefaselt wird. Da macht der Hersteller mal einen extra Stromanschluß, welcher nach ca. 1 min. abgeschaltet wird und praktisch in der Nähe des Navis liegt. Simples "plug and play" wie es ein Marketingfuzzi beschreiben würde.
    Und da gibt es trotzdem einen Haufen Leute die es direkt an die Batterie oder an die Stromsteckdose fummeln. Und die fühlen sich dabei noch clever... (sorry)

    Das bei 50% die Batterie leergesaugt wird ist 100% falsch.

    Es gab bei älteren mal einen Bug, dass der Stromanschluß nicht korrekt abgeschaltet wurde. Das wurde aber schon lange durch ein entsprechendes Update behoben. Alle neuen (etwa 3-4 Jahre?) funktionieren korrekt und alle älteren mit einem entsprechenden Update ebenfalls.
    Meine alte 2007 sprang letztes Jahr im Frühling nach 4 Monaten rumstehen einfach an. Ohne Batterie auszubauen oder abzuhängen. Einfach abgestellt und wieder angelassen.

    Trotzdem viel Spaß mit deiner Neuen! Im Süden scheint auch die Sonne und es wird auch ein paar Meter geben.


    Gruß, Freiburger

  9. Registriert seit
    08.01.2011
    Beiträge
    43

    Standard

    #19
    Hallo Freiburger
    nur für dich mache ich mir heute Abend den Spass und schreibe mir die Namen von denen raus die gepostet haben das ihre Batterie nach zwei Tagen leer war und dann kannst du denen ja auch schreiben warum du SOOO clever (wie du es nennst) bist und die so dumm.
    Nach jahrelanger Erfahrung im Honda Forum ist es schön zu sehen das es die Klugscheisser (sorry) auch in andere Forums gibt. Jetzt musst du nur noch was mit Can Bus erzählen und dann haben wir es geschafft...

    Thema erledigt. Jetzt fahre ich eine Runde.

    Achim

  10. Freiburger Gast

    Standard

    #20
    Fühl dich bitte nicht gleich persönlich angegriffen.
    Die Namen brauchst du nicht rauszusuchen, wenn das Mopped aktuell ist, gibt es dieses Problem nicht.
    Und wenn die Batterie nach 2 Tagen leer ist, ist oft auch einfach nur die Batterie im Eimer, was bei den BMW-Qualitätsteilen ja schon mal vorkommen soll, aber das ist ein anderer Fred...

    Gruß


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Stromversorgung Navi
    Von Kompromiduese im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 06.05.2012, 19:09
  2. Stromversorgung Navi
    Von graythornWW im Forum Navigation
    Antworten: 12
    Letzter Beitrag: 24.07.2010, 07:16
  3. Stromversorgung für Navi
    Von ha_pe im Forum Technik & Bastel-Ecke
    Antworten: 15
    Letzter Beitrag: 12.06.2010, 12:42
  4. R 1200 GS Adventure Stromversorgung Navi
    Von ArcusMP im Forum Technik & Bastel-Ecke
    Antworten: 3
    Letzter Beitrag: 20.03.2009, 22:33
  5. Stromversorgung Navi
    Von mf1974 im Forum Navigation
    Antworten: 3
    Letzter Beitrag: 01.08.2007, 10:28