Ergebnis 1 bis 5 von 5

Tacho defekt

Erstellt von netwalker, 26.06.2010, 14:59 Uhr · 4 Antworten · 1.459 Aufrufe

  1. Registriert seit
    03.07.2008
    Beiträge
    95

    Standard Tacho defekt

    #1
    Hallo zusammen,


    nach einer kleinen Ausfahrt spielt mir mein Tacho nun einen Streich:

    Er zeigt im Stand 80 km/h und addiert diese auch zur gefahrenen
    Geschwindigkeit dazu.

    Hat jemand schon diesen Fehler gehabt?
    Ist es ein elektronisches oder ein mechanisches Problem, was kann an tun?


    cu

    Michael

  2. Registriert seit
    31.07.2009
    Beiträge
    375

    Standard

    #2
    batterie mal nachladen. könnte helfen
    hatte auch mal tachohänger und das ging

  3. Registriert seit
    13.03.2004
    Beiträge
    85

    Standard

    #3
    Hallo Michael,

    das Problem hatte ich 2005 an meiner damaligen 04er GS auch. Gemäß Aussage meines besten aller war dies kein Einzelfall und die komplette Instrumenteneinheit wurde auf Garantie getauscht. Da deine Q aus dem selben Baujahr stammt und du keine Garantie mehr hast, probier's doch mal auf Kulanz. Ein guter sollte das eigentlich hinkriegen.

    Siehe hier : http://www.gs-world.eu/index.php?pag...05fd4719178d40

    oder komplett hier: http://www.gs-world.eu/index.php?pag...=1040&pageNo=1

  4. Registriert seit
    03.07.2008
    Beiträge
    95

    Standard

    #4
    Na das ist ja hochinteressant, was ich da im GS-World-Forum steht.


    Bei mir fing es vor ein paar Wochen genau so an, gelegentliches Ruckel zwischen 60 und 80, dann gestern der Sprung auf 80+ .

    Dann will ich morgen mal den anrufen und mir mal anhören was er zu sagen hat.

    Danke für eure Hilfe, ich halte euch auf den Laufenden.

  5. Registriert seit
    03.07.2008
    Beiträge
    95

    Standard

    #5
    Tja..... was soll ich sagen, heute morgen die Q gestartet und siehe da, einmal Ausschlag des Zeigers, dann ging er wieder brav auf Null.

    Das verstehe wer will, ich hoffe das Problem hat sich damit erledigt.


 

Ähnliche Themen

  1. 1100GS Tacho/Kilometerzähler defekt
    Von WoP99 im Forum R 850 GS und R 1100 GS
    Antworten: 15
    Letzter Beitrag: 06.11.2015, 18:52
  2. Tacho defekt
    Von Nordlicht im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 17.08.2012, 09:49
  3. Tacho tot
    Von Mister Wu im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 03.11.2009, 07:11
  4. Suche Tacho für R 80 GS
    Von David_9490 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 04.06.2009, 21:38
  5. tacho defekt, tacho+welle+schnecke aber ok
    Von faeb im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 31.05.2009, 23:41