Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 52 von 52

Tankanzeige nach SW update ok?

Erstellt von topgun, 01.05.2008, 13:22 Uhr · 51 Antworten · 7.839 Aufrufe

  1. Registriert seit
    11.01.2009
    Beiträge
    23

    Daumen runter Verbrauch 7 Liter

    #51
    Meine Tankanzeige funktioniert sehr sehr ungenau.
    Verbrachsanzeige zeigt an 7 Liter.
    Ich vollgetankt, bis nichts mehr geht.
    Nach 165 KM ( Fuel ) Restreichweite 56 KM
    weiter gefahren, bis Anzeige 9 KM anzeigt. Bei der Tanke 16 Liter getankt.
    Mein freundlicher aus Löhne meinte : das ist OK so...
    Also da fühle ich mich echt verarscht. Ich sagte das kann doch garnicht sein, doch meinte ER. Ich hätte ja nur ein Tankvolumen von 18,5 Liter.
    Werde in der übernächsten Woche mal zum freundlichen fahren.
    Kann ich so nicht ganz hinnehmen.

  2. Registriert seit
    10.02.2008
    Beiträge
    166

    Standard

    #52
    Zitat Zitat von silexm Beitrag anzeigen
    Meine Tankanzeige funktioniert sehr sehr ungenau.
    Verbrachsanzeige zeigt an 7 Liter.
    Ich vollgetankt, bis nichts mehr geht.
    Nach 165 KM ( Fuel ) Restreichweite 56 KM
    weiter gefahren, bis Anzeige 9 KM anzeigt. Bei der Tanke 16 Liter getankt.
    Mein freundlicher aus Löhne meinte : das ist OK so...
    Also da fühle ich mich echt verarscht. Ich sagte das kann doch garnicht sein, doch meinte ER. Ich hätte ja nur ein Tankvolumen von 18,5 Liter.
    Werde in der übernächsten Woche mal zum freundlichen fahren.
    Kann ich so nicht ganz hinnehmen.
    Hi Silexm,
    hatte ich am Anfang auch....Softwareupdate machen lassen beim Freundlichen und siehe da, es geht.
    Nach ca. 300 bis 330 Km je nach Fahrweise auch schon mal eher geht die RRW Anzeige an.
    Wie gesagt bei mir funktioniert es.

    R1200GS Ez 08 (aber das 07er Modell)


 
Seite 6 von 6 ErsteErste ... 456

Ähnliche Themen

  1. TOM TOM Rider nach update Blitzerwarnung weg?
    Von Schweinehund im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 24.04.2011, 20:05
  2. Nach Tankwechsel falsche Tankanzeige
    Von axxis60 im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 20.03.2011, 12:35
  3. leistungsverlust nach update klopfsensor
    Von axelbremen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 115
    Letzter Beitrag: 14.09.2008, 10:01
  4. Ladesteckdose ständig aktiv nach SW update
    Von Joerg35075 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 22.05.2008, 11:50