Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Tankanzeige zeigt nichts an

Erstellt von michaelfreek, 18.06.2014, 09:32 Uhr · 12 Antworten · 1.696 Aufrufe

  1. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard Tankanzeige zeigt nichts an

    #1
    Hallo
    Bei meiner am wochenende gekauften gs spinnt die tankanzeige etwas.
    Tank fuellstand lt computer leer. Dreieck leuchtet und anzeige schreibt: fuel.
    Hab jetzt mal vollgetankt. Immer noch leer. Konnte nur 8 liter nachtanken.
    Lt vorbesitzer stand sie ca 1 jahr. Was kann ich machen? Kann es sein dass der schwimmer haengt?
    Michael

  2. Registriert seit
    01.09.2013
    Beiträge
    449

    Standard

    #2
    Wie alt ist die Kiste? GS oder GSA?
    Die älteren haben einen Foliengeber und wenn du danach hier im Forum suchst, bekommst du haufenweise Antworten. Auch wie du ihn evtl. reparieren kannst... Stichwort "Piezo-Methode"...

    Gruß aus IN

  3. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard

    #3
    Hallo

    Ich habe eine GS Bj 2009.

    Michael

  4. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard

    #4
    Hallo

    habe mal Piezo-Methode in suche eingegeben. Bekomme nur 2 Ergebnisse. Meiner und 1 anderer. Dort wird geschrieben, das es eine Bilderanleitung gibt.
    Wo finde ich die? Wenn einer Helfen kann, wäre super.

    Michael

  5. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard

    #5
    Hallo

    habe jetzt die Seite gefnden.
    Nur welcher ist Pin 1 und 4 und welcher ist Pin 2 und 3?
    Michael

  6. Registriert seit
    11.09.2012
    Beiträge
    38

    Standard

    #6
    Drahtfarben laut meinem Schaltplan:

    Pin 1 = brauner Draht mit grünen Streifen
    Pin 2 = brauner Draht mit blauen Streifen
    Pin 3 = grüner Draht mit roten Streifen
    Pin 4 = grüner Draht mit grauen Streifen

  7. Registriert seit
    16.06.2014
    Beiträge
    128

    Standard

    #7
    Hallo
    Danke dafuer.
    Eine frage habe ich jetzt noch. Wo sitzt dieser tankgeber? Links oder rechts am tank? Sorry. Habe aber nichts dazu gefumden. Ein bild wuerde mir helfen.

    Michael

  8. Registriert seit
    18.04.2014
    Beiträge
    46

    Standard

    #8
    Hallo michaelfreek,

    links an der vorderen Seitenverkleidung Edelstahl. Es sind 2 Stecker auf dem silberfarbenen Deckel, der äußere größere Stecker kann so abgezogen werden. Pin 1 + 4 sind die jeweiligen äußeren Pins, 2 + 3 die jeweiligen inneren Pins. Gebe mal in der Suche nur "Foilengeber" ein, evtl wirst du 2 Treads finden, im Tread "Foliengeber selbst reparieren" oder so ähnlich, ist die Anleitung zu finden.
    Nur Mut, es funtioniert, wenn du dich an die Anleitung hälst.
    Grüße aus den küklen Emsland
    Rixe

  9. Registriert seit
    08.05.2011
    Beiträge
    4.279

    Standard

    #9
    Danke Rixe, ich verlinke mal:

    Foliengeber selbst reparieren? Geht das?

  10. Registriert seit
    08.05.2011
    Beiträge
    4.279

    Standard

    #10
    Weil ich es drüben gerade gelesen hab: seit zwei mal tanke ich erstmalig E10, vorher immer nur 100 bzw 102 Oktan. Wollt's nur der Vollständigkeit halber erwähnen.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. FID Zeigt nicht voll an!!!
    Von edelweiß GS im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 19.08.2009, 23:19
  2. FID zeigt gange nicht an
    Von Tafunomad im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 13.06.2008, 15:03
  3. Hepco & Becker Träger passt nicht an GSA
    Von Lumberjack im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 27.03.2008, 12:22
  4. Springt nicht an
    Von Rabe Ta im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 07.04.2007, 15:33
  5. Leerlaufkontrollleuchte geht nicht an!!
    Von robertino im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 30.04.2005, 00:37