Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Techn. Frage

Erstellt von toto01, 07.08.2006, 19:10 Uhr · 10 Antworten · 1.767 Aufrufe

  1. Registriert seit
    27.07.2006
    Beiträge
    5

    Standard Techn. Frage

    #1
    Seit 2. Wochen bin ist stolzer Besitzer einer GS 1200 . Handbuch etc. genau gelesen. Trotzdem 2 Fragen bei denen ihr mir bestimmt weiterhelfen könnt.

    1. Wenn ich das Motorrad anlasse - Hand- Fußbremse nicht getätigt, leuchtet trotzdem die ABS Anzeige 1 mal pro Sekunde. Ich nehme an das hat etwas mit dem Anfahrtest zu tun?! Ist das immer? Dachte, wenn Hand- Fußbremse nicht betätigt werden, der Test ohne ABS blinken beendet wird.

    2. Stoppe mit der Q, Seitenständer raus und runter um die Garage zu öffnen. Wieder rauf und 1.ten Gang rein (Seitenständer ist noch draußen) Motor geht aus (Kupplung bleibt natürlich gezogen). Motorrad lässt sich auch nicht mehr starten, bis der Gang draußen oder der Seitenständer wieder oben ist. Ist das BMW typisch? Bei meiner Kawa war das etwas anders.

    Habe demnächst 1000´er Einfahrkontrolle und könnte bei Fehler dann darauf Hinweisen. Danke im Voraus für die Hilfe.

    Gruß toto01

  2. Registriert seit
    27.01.2005
    Beiträge
    885

    Standard

    #2
    Zu 1)
    ABS Leuchte blinkt solange bis die Radsensoren getestet sind, sprich der Selbsttest abgeschlossen ist. Etwas rollen reicht.
    Daher aber auch: Motorrad auf dem Hauptständer laufen lassen, kann bei "klebender" Kupplung zum Drehen des Hinterrades führen. Hinten Signal, vorne nicht => temporärer Fehler !

    Zu 2) Kupplungsschalter könnte verstellt oder defekt sein (Vermutung)

    Gruß

    Dietmar

  3. Registriert seit
    15.04.2006
    Beiträge
    1.418

    Standard

    #3
    Zitat Zitat von toto01

    2. Stoppe mit der Q, Seitenständer raus und runter um die Garage zu öffnen. Wieder rauf und 1.ten Gang rein (Seitenständer ist noch draußen) Motor geht aus (Kupplung bleibt natürlich gezogen). Motorrad lässt sich auch nicht mehr starten, bis der Gang draußen oder der Seitenständer wieder oben ist. Ist das BMW typisch?
    Ja, damit auch wirklich nichts passiert

  4. Andy HN Gast

    Standard

    #4
    Zitat Zitat von toto01


    2. Stoppe mit der Q, Seitenständer raus und runter um die Garage zu öffnen. Wieder rauf und 1.ten Gang rein (Seitenständer ist noch draußen) Motor geht aus (Kupplung bleibt natürlich gezogen). Motorrad lässt sich auch nicht mehr starten, bis der Gang draußen oder der Seitenständer wieder oben ist. Ist das BMW typisch? Bei meiner Kawa war das etwas anders.



    Gruß toto01

    Das ist doch normal. Wenn Du bei ausgeklapptem Seitenständer den Gang einlegst, muss sie ausgehen und kann erst nach Einklappen des Ständers oder Einlegen des Leerlaufs wieder gestartet werde. Wenn Du im ersten Gang mit gezogener Kupplung den Ständer ausklappst muss sie ausgehen , so prüft z.B. der Tüv bei der HU. Aber wie war es denn bei Deiner Kawa (sollte m.E. genauso sein).

  5. Registriert seit
    27.07.2006
    Beiträge
    5

    Blinzeln

    #5
    Zitat Zitat von Andreas Hohenstatt
    Das ist doch normal. Wenn Du bei ausgeklapptem Seitenständer den Gang einlegst, muss sie ausgehen und kann erst nach Einklappen des Ständers oder Einlegen des Leerlaufs wieder gestartet werde. Wenn Du im ersten Gang mit gezogener Kupplung den Ständer ausklappst muss sie ausgehen , so prüft z.B. der Tüv bei der HU. Aber wie war es denn bei Deiner Kawa (sollte m.E. genauso sein).
    Bei meiner Kawa konnte ich den Gang einlegen (mit gezogener Kupplung) und beim loslassen der Kupplung ist der Motor ausgegangen.
    Dachte mir aber schon, das das typisch ist. Habe es vorhin mal ausgetestet und irgendwie macht es ja auch Sinn
    Danke für die Antwort. Gruß Toto01

  6. Registriert seit
    27.07.2006
    Beiträge
    5

    Standard

    #6
    [quote=Dietmar]Zu 1)
    ABS Leuchte blinkt solange bis die Radsensoren getestet sind, sprich der Selbsttest abgeschlossen ist. Etwas rollen reicht.
    Daher aber auch: Motorrad auf dem Hauptständer laufen lassen, kann bei "klebender" Kupplung zum Drehen des Hinterrades führen. Hinten Signal, vorne nicht => temporärer Fehler !

    Noch mal zum Verständnis - so richtig ist der Groschen / Cent noch nicht gefallen. ABS blinkt also immer, bis der Anfahrtest / Test der Sensoren beenedet ist. Dazu muss man also immer eine kurze Strecke fahren. Zur Testbeendigung (so das die ABS Anzeige nicht mehr blinkt) muss also immer eine kurze Strecke gefahren werden. Ist das so richtig?

  7. Registriert seit
    26.01.2005
    Beiträge
    6.887

    Standard

    #7
    ...ca. 1,875348 Meter. Danach ist das ABS aktiviert und die Birne erloschen.

    Die Antworten hättest Du Dir nach zwei Wochen mit der GS1200 selbst geben können.

    Wünsche Dir viel Spaß mit der GS. Setz Dich einfach drauf und fahre. Ist immer noch das Beste. Spreche seit über 40.000 KM aus Erfahrung.

    Gruß

  8. Registriert seit
    27.01.2005
    Beiträge
    2.802

    Standard

    #8
    qtreiber,
    "ca. 1,875348 Meter"

    Erbsenzähler

    LG Peter

  9. Registriert seit
    15.04.2006
    Beiträge
    1.418

    Standard

    #9
    Zitat Zitat von Peter
    qtreiber,
    "ca. 1,875348 Meter"

    Erbsenzähler

    LG Peter
    klugescheissmode ON

    wenn dann irgend ein Vielfaches von 2^n da ja ein Microcontroller am Zählen tut

    klugscheissmode OFF

  10. Registriert seit
    17.05.2006
    Beiträge
    342

    Standard

    #10
    ja, schon 2^N, aber assoziativ gerundet mit Wurzel pi.

    Toto: bei meiner Yam ist es auch so, wie Du beschreibst. Stütze draußen, Kupplung ziehen, Gang rein. Kupplung loslassen = Motor aus. Die meisten Yapse haben noch einen Mikroschalter am Kupplungshebel, das ist übrigens eine sehr ganz heftige Übelquelle, weil da kommt immer nie keiner drauf, wenn mal der Bike nicht anspringt oder "plötzlich" immer wieder ausgeht.

    Sinnvoller und konsequent in jeder Hinsicht finde ich da die BMW Lösung.

    ------------
    Der ABS Sensor mißt das Vorhandensein bzw. das Fehlen von Metall. Wenn Du Dir den ABS Kranz mal ansiehst, wirst Du feststellen, daß der regelmäßig Schlitze hat oder, bei anderen Modellen, Erhebungen und Vertiefungen. Damit festgestellt werden kann, ob der Sensor aus dem Koma erwacht ist, muß er mehrere Flanken der Schlitze (geht / geht nicht) festgestellt haben. Erst dann vertraut der Professor im Steuergerät seinen Extremitäten. Und damit er mehrere Flanken messen kann, mußt Du ein wenig fahren, ca. 1,875348 Meter eben.

    Grüße
    Gert
    P.S. Lass die Elektronik sabbeln und sich wichtig tun, die ignoriere ich noch nicht einmal. Wenn was wirklich Wichtiges ist, bleibt sie schon hartnäckig oder es fängt an zu stinken oder zu quietschen.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Öl Frage
    Von atman04 im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 30.03.2012, 19:18
  2. techn. Frage an techn. Begabte
    Von Summerhillxy im Forum Motorrad allgemein
    Antworten: 11
    Letzter Beitrag: 01.09.2011, 17:25
  3. Antworten: 27
    Letzter Beitrag: 26.01.2011, 22:33
  4. Ich hab da mal 'ne Frage....
    Von lemmi+Q im Forum Motorrad allgemein
    Antworten: 16
    Letzter Beitrag: 30.01.2009, 14:04
  5. Frage:::
    Von Anonym1 im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 13.10.2006, 10:29