Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 58

Thermometer 1200 gs 2008

Erstellt von Qstralier, 20.07.2008, 10:31 Uhr · 57 Antworten · 8.821 Aufrufe

  1. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #31
    Zitat Zitat von hbokel Beitrag anzeigen
    Ich habe auf einer Nordkap-Tour die Temperatur mit einen Datenlogger aufgezeichnet, der unter der rechten hinteren Seitenverkleidung einer 850R angebracht war.
    Was die Leute alles so auf Touren mitnehmen...

    Gruß
    Günni

  2. Registriert seit
    06.10.2007
    Beiträge
    486

    Standard

    #32
    Zitat Zitat von hbokel Beitrag anzeigen
    Das wäre allerdings ein starkes Stück, wenn der Schnabel der GS zu einer rückwärtigen Durchströmung des Ölkühlers führen könnte. Ausgeschlossen ist das nicht, aber man müsste sich dann fragen, was der vielgerühmte BMW-Windkanal taugt.
    Hallo Heinz,
    genau das ist der Fall! Der Schnabel liegt nicht waagerecht in der Anströmrichtung. Somit bildet sich wahrscheinlich etwas Unterdruck im Bereich des Fühlers aus, was zu einer Verwirbelung der Luft nach dem Ölkühler führt!
    Ich hab den Fühler jetzt direkt vor den Ölkühler, oberhalb des Schnabels montiert; den Hitzeschutz habe ich gedreht, sodass er zwischen Fühler und Ölkühler liegt.
    Und siehe da: es funzt einwandfrei. Bei höheren Geschwindigkeiten geht die Temperatur jetzt nicht mehr in schwindelerregende Höhen. Auch wenns kalt ist und man einen Pass fährt (Öffnung des Thermostats des Ölkühlers) geht die Anzeige nicht nach oben!
    Jetzt kann ich dem Winter beruhigt entgegensehn und mich wenigstens einigermassen auf die Anzeige verlassen
    Stefan

  3. hbokel Gast

    Standard

    #33
    Zitat Zitat von guenniguenzbert Beitrag anzeigen
    Was die Leute alles so auf Touren mitnehmen.
    Naja,

    so'n Datenlogger ist deutlich günstiger als eine weiße Sonderlackierung. Und sinnvoller als so ein kosmetisches Drumherum ist er auch noch ;-)

    Gruß
    Heinz

  4. hbokel Gast

    Standard

    #34
    Zitat Zitat von Überflieger Beitrag anzeigen
    bildet sich wahrscheinlich etwas Unterdruck im Bereich des Fühlers aus, was zu einer Verwirbelung der Luft nach dem Ölkühler führt!
    Ich hab den Fühler jetzt direkt vor den Ölkühler, oberhalb des Schnabels montiert; den Hitzeschutz habe ich gedreht, sodass er zwischen Fühler und Ölkühler liegt.
    Und siehe da: es funzt einwandfrei.
    Hallo Stefan,

    Kompliment! Das Problem ist also gelöst. Vielleicht solltest Du Dich als Nachhilfelehrer für BMW-Ingenieure bewerben ;-)

    Gruß
    Heinz

  5. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #35
    Zitat Zitat von hbokel Beitrag anzeigen
    so'n Datenlogger ist deutlich günstiger als eine weiße Sonderlackierung.
    Wenn du das sagst

    Zitat Zitat von hbokel Beitrag anzeigen
    Und sinnvoller als so ein kosmetisches Drumherum ist er auch noch ;-)
    Für einen Forscher vermutlich. Mich interessieren nur einfach keine Temperaturdaten der besuchten Länder

    Gruß
    G.

  6. Registriert seit
    15.06.2008
    Beiträge
    34

    Standard

    #36
    Zitat Zitat von Überflieger Beitrag anzeigen
    Hallo Heinz,
    genau das ist der Fall! Der Schnabel liegt nicht waagerecht in der Anströmrichtung. Somit bildet sich wahrscheinlich etwas Unterdruck im Bereich des Fühlers aus, was zu einer Verwirbelung der Luft nach dem Ölkühler führt!
    Ich hab den Fühler jetzt direkt vor den Ölkühler, oberhalb des Schnabels montiert; den Hitzeschutz habe ich gedreht, sodass er zwischen Fühler und Ölkühler liegt.
    Und siehe da: es funzt einwandfrei. Bei höheren Geschwindigkeiten geht die Temperatur jetzt nicht mehr in schwindelerregende Höhen. Auch wenns kalt ist und man einen Pass fährt (Öffnung des Thermostats des Ölkühlers) geht die Anzeige nicht nach oben!
    Jetzt kann ich dem Winter beruhigt entgegensehn und mich wenigstens einigermassen auf die Anzeige verlassen
    Stefan

    schick doch mal'n Bild wo nun genau der Fuehler sitzt

  7. Registriert seit
    14.10.2008
    Beiträge
    9

    Standard Leitung zum Sensor

    #37
    Hallo Q-Team

    Zitat Zitat von Überflieger Beitrag anzeigen
    Hallo Rudi,
    dann kann es nur noch daran liegen, dass im Bereich des Ölkühlers Luftverwirbelungen auftreten, die bis zum Luft-Temperaturfühler reichen.
    Da würde nur ein Versetzen des Fühlers nach vorne Abhilfe verschaffen.
    Vielleicht mache ich das mal in den kommenden Wochen!?
    Gruß,
    Stefan
    Bei meiner GS(BJ´06.2008) sitzt der Fühler im bereich des Schnabels links. Temperaturabweichungen im Stadtbereich (Stop-and-Go) oder nach längerer Fahrt habe ich kaum registriert (+2°C). Wenn ich aus dem Stadtbereich aber gemütlich auf die Landstraße fahre, kam es vor, daß die Temperatur von 14 auf 26 ging.

    Der Öl-q-ler strahlt zwar Wärme ab, nur sollte dies ja während der Fahrt weniger bemerkbar sein. Der Öldurchsatz ist aber auch drehzahlabhängig. Bei Landstraßenfahrt sollte somit mehr Energie im Kühler umgesetzt werden, aber die erwärmte Luft auch schneller abtransportiert werden.

    Punktum: Ich habe die Zuleitung zum Sensor isoliert! Diese war bei mir sogar mit direktem Kontakt zum Kühler verlegt. Die elektrisch isolierten Küpferleitungen haben sich vorher förmlich über etwas Wärme gefreut. Die Leitungen haben die Hitze vom Kühler aufgenommen und direkt an den Sensor weitergegeben.
    Ein wenig Raum schaffen und einen Alu-Schlauch (leicht geriffelt) um die Zuleitung hat bei mir beträchtlich geholfen.

    Gruss

    Rosario

  8. Registriert seit
    06.10.2007
    Beiträge
    486

    Standard

    #38
    Zitat Zitat von Rosario Beitrag anzeigen
    Hallo Q-Team



    Bei meiner GS(BJ´06.2008) sitzt der Fühler im bereich des Schnabels links. Temperaturabweichungen im Stadtbereich (Stop-and-Go) oder nach längerer Fahrt habe ich kaum registriert (+2°C). Wenn ich aus dem Stadtbereich aber gemütlich auf die Landstraße fahre, kam es vor, daß die Temperatur von 14 auf 26 ging.

    Der Öl-q-ler strahlt zwar Wärme ab, nur sollte dies ja während der Fahrt weniger bemerkbar sein. Der Öldurchsatz ist aber auch drehzahlabhängig. Bei Landstraßenfahrt sollte somit mehr Energie im Kühler umgesetzt werden, aber die erwärmte Luft auch schneller abtransportiert werden.

    Punktum: Ich habe die Zuleitung zum Sensor isoliert! Diese war bei mir sogar mit direktem Kontakt zum Kühler verlegt. Die elektrisch isolierten Küpferleitungen haben sich vorher förmlich über etwas Wärme gefreut. Die Leitungen haben die Hitze vom Kühler aufgenommen und direkt an den Sensor weitergegeben.
    Ein wenig Raum schaffen und einen Alu-Schlauch (leicht geriffelt) um die Zuleitung hat bei mir beträchtlich geholfen.

    Gruss

    Rosario
    Hallo Rosario,

    bei meiner Q sitzt der Fühler original auch unterm Schnabel links.
    Die Temperaturanzeige bei meiner Q hat lediglich bei Autobahn- oder Passfahrten einen zu hohen Wert angezeigt. Dies liegt an der Wärmeabgabe des Ölkühlers, der mal weniger, mal mehr Wärme in Form von Luft abführt. Dies hängt von der Motordrehzahl, Außentemperatur, abgeforderte Leistung und einigen weiteren Einflussfaktoren ab.
    Der Lufttemperaturfühler besitzt eine elektrische Zuleitung (Kupferkabel). Dieses Kabel sollte jedoch selbst bei Erhitzung (wenn es am Ölkühler anliegen sollte) keinen Einfluss auf die Messung haben. Deshalb kann ich Deinen Fall nicht nachvollziehen.

    Die Versetzung des Fühlers hat bei mir dadurch Abhilfe geschaffen, dass er jetzt nicht mehr die Abwärme des Ölkühler abbekommt.

    Ich werde bei Gelegenheit mal ein Bild der Position meines Fühlers einstellen!
    Hier malk ein Bild eines PT100- Temperaturfühlers OHNE und MIT Ummantelung
    (aus Wikipedia)

    Stefan


  9. Registriert seit
    14.10.2008
    Beiträge
    9

    Standard Solides Bauteil

    #39
    Hallo Stefan,

    der von Dir gezeigte Sensor sieht sowohl von der Zuleitung als auch vom Gehäuse her sehr solide aus. Interessant. Meiner ist hingegen kunststoffummantelt und wesentlich dünner und länger. Die Zuleitung ist ein einfacher und nicht gesondert ummantelter Zweileiter. Die Leitung war auf etwa 3cm direkt mit dem Kühler in Kontakt. Wie gesagt, nach der Verlegung und der (vielleicht leicht übertriebenen) Alu-Facettierung ist die Anzeige bei mir schon um einiges genauer.
    Auf die Bilder Deines Anbaus bin ich gespannt - dann schaffe ich es in der nächsten Eiszeit auch noch mal auf +-0°C.

    Grüße
    Rosario

  10. Registriert seit
    15.06.2008
    Beiträge
    34

    Standard

    #40
    Hab nun auch mal den Themp fuehler aus seinem Halter rausgenommen und probeweise mal aussen am Schnabel mit Klebeband fest gemacht, und sieheda, funktioniert astrein. Werde jetzt das Kabel verlaengern und dann ein muggeliges Plaetzchen fuehr den Fueler suchen.


 
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Ähnliche Themen

  1. Thermometer im Cockpit
    Von greatsouthwest im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 23
    Letzter Beitrag: 01.03.2012, 16:00
  2. Thermometer Lenkkopf
    Von ralwein im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 01.03.2012, 11:22
  3. Biete Sonstiges Thermometer-Cup
    Von loebtauer im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 07.06.2010, 08:21
  4. Cockpit-Thermometer
    Von Fischkopf im Forum Zubehör
    Antworten: 5
    Letzter Beitrag: 19.06.2006, 22:41
  5. Thermometer
    Von K-Treiber im Forum Zubehör
    Antworten: 23
    Letzter Beitrag: 31.10.2005, 21:37