Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

Totalausfall

Erstellt von schmiedebums, 13.09.2015, 17:20 Uhr · 16 Antworten · 3.411 Aufrufe

  1. Registriert seit
    27.05.2011
    Beiträge
    715

    Standard

    #11
    Ja, da hast Du Recht, es ist nur der Motor ausgegangen. Passt also nicht zum obigen Problem.

  2. Registriert seit
    30.03.2009
    Beiträge
    11

    Standard

    #12
    bei mir war es komplett dunkel, habe deswegen den Killschalter vom Seiteständer ausgeschlossen. die Batterie ist auch nicht tot, habe ne Lithium-Ionenbatterie mit Ladeanzeige direkt an der Batterie, die war voll geladen. Die Kuh geht nächste Woche zum Doc.

    Grüße, und danke für die rege Anteilnahme, der Schmiedebums

  3. Registriert seit
    17.09.2015
    Beiträge
    2

    Standard

    #13
    Hallo erstmal an alle
    Meine Q baujahr 2008 ist am ersten Urlaubstag in Österreich(Samstag nachmittag )ausgegangen ,danach nicht wieder angesprungen. Als der Adac überbrückte sprang sie wieder an und ging nach ein paar sekunden wieder aus. Wieder probiert sofort angesprungen nach ein paar sekunden wieder aus Elektrick zeigt keine fehler an . Die benzinpumpe arbeit auch (hörbar ) einpritzdüsen funktionieren auch sichtprüfung. vor ort nicht reparierbar also zum freundlichem der sagte am mo neue (Batterie 180 € ) Fehlespeicher und Ruhestrom durchgemessen alles Ok. Ich das Motorrad am Do wieder abgeholt Leihmotorrad bezahlt . Fahre vom Hof nach 30 km das selbe spiel wieder aus , springt wieder an und geht nach ein paar sekunden wieder aus( mal 5 sekunden mal 50 sekunden) nach einer woche auf dem anhänger, jetzt Werkstatt hier in der nähe (Niedersachsen),sofort angesprungen und lief auch zwei minuten. hat so etwas schon mal jemand erlebt was könnte das problem sein ?
    Vielen Dank

  4. Registriert seit
    24.08.2014
    Beiträge
    66

    Standard

    #14
    So ein ähnliches Verhalten haben wir im Sommer an einer Triumph erlebt. Als dann der Notdienst die Spannung bei 2500 U/Min des Motors gemessen hat, kamen nicht die erwarteten 13,x Völtchen aus der Lichtmaschine. Aber ich denke das wurde bei eurem Freundlichen geprüft?

  5. Registriert seit
    17.09.2015
    Beiträge
    2

    Standard

    #15
    Heute hat der freundliche bei mir angerufen , es sei die elektrik der benzinpumpe die wäre bei meinem model noch unlackiert, und angegammelt jetzt gibts für 250 € eine neue und morgen hohle ich sie ab mal sehen ob es daran lag .

  6. Registriert seit
    27.03.2013
    Beiträge
    4.674

    Standard

    #16
    Zitat Zitat von schmiedebums Beitrag anzeigen
    ..... Die Kuh geht nächste Woche zum Doc.

    Grüße, und danke für die rege Anteilnahme, der Schmiedebums
    Hallo Schmiedebums,
    falls es schon eine Diagnose gibt, wäre es schön wenn du das hier auch mitteilen könntest.

    Gruß Thomas

  7. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #17
    Zitat Zitat von DerKai Beitrag anzeigen
    Heute hat der freundliche bei mir angerufen , es sei die elektrik der benzinpumpe die wäre bei meinem model noch unlackiert, und angegammelt jetzt gibts für 250 € eine neue und morgen hohle ich sie ab mal sehen ob es daran lag .
    Eigentlich wurde die mangelhafte "Elektrik der Benzinpumpe" (alufarben lakiert) im Rahmen eines Werkstattaufenthaltes, genau wie die betroffene Ringantennencharge,"still" gegen ein modifiziertes Teil (schwarz lackiert) kostenlos getauscht !!

    Gruß

    der GS-Flüsterer


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. R 1100 GS Elektrik Totalausfall
    Von gerd080662 im Forum Technik & Bastel-Ecke
    Antworten: 10
    Letzter Beitrag: 03.08.2011, 21:30
  2. Totalausfall
    Von Kuhjote im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 30
    Letzter Beitrag: 08.10.2008, 12:33
  3. Totalausfall
    Von 1200gshans im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 16.09.2007, 18:22
  4. Totalausfall bei 6000 km
    Von advi im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 36
    Letzter Beitrag: 11.05.2007, 18:52
  5. Totalausfall GSA
    Von Andreas0815 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 02.05.2007, 23:00