Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 58

TÜ 2010 - Auf der Suche nach den fehlenden KW

Erstellt von Graf Zeppelin, 05.04.2011, 08:38 Uhr · 57 Antworten · 12.468 Aufrufe

  1. Registriert seit
    18.03.2010
    Beiträge
    64

    Standard

    #31
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Die Höchstgeschwindigkeit der aktuellen GS ist mit "über 200" angegeben. Wenn sie also 201 erreicht ist das Versprechen gehalten.

    Das ändert natürlich nichts an anderen Unzulänglich- und Nachlässigkeiten
    gerd
    Servus Gerd,

    mit "über 200" bei 81 kW passt ja nicht ganz, in meinem Schein steht unter Ziffer T eindeutig 215. Ich denke das sollte dann auch die Zielmarke bei Solobetrieb mit dem guten 98er Sprit sein ...

    Ich habe jetzt extra auch mal die AB besucht und habe prompt mit meiner TÜ auch so ein paar ??? im Gesicht. Bei Volllast/Vollgas hängt sie nicht gleichmäßig am Gas, sprich ich habe so ein geht / geht nicht / geht Gefühl. In etwas so, als wenn man den Gaszug immer ganz leicht zudreht und wieder aufdreht.

    Laut GPS "leiert" sie so zwischen 208 und 212, allerdings nuckelt sie bei hohen Drehzahlen deutlich am Ölvorrat.

    Deinen zweiten Satz kann ich nur voll unterstützen.

    Gruß,
    Jpmmuc.

  2. Registriert seit
    02.09.2010
    Beiträge
    40

    Standard

    #32
    Laut GPS "leiert" sie so zwischen 208 und 212, allerdings nuckelt sie bei hohen Drehzahlen deutlich am Ölvorrat.
    Also habe meine 10er TÜ (ohne A) am WE ausgiebig über die Bahn gescheucht.
    Lt. Tacho lief sie bei über 220 in den Begrenzer.
    Kann nicht über mangelnde Leistung oder ungleichmäßige Leistungsentfaltung klagen.
    Daher halte ich das mit 125 PS und 130 Nm durchaus für möglich.
    Allerdings säuft die Q dann Öl wie blöde (ca. 0,3 l auf 300 km).
    Irgend nen Nachteil muss es scheints geben...*seufz*

  3. Registriert seit
    19.08.2008
    Beiträge
    42

    Lächeln ...alle KW beisammen...

    #33
    Moin,
    ich hatte meine 2010er TÜ letzte Woche auf der A20 mit Frauchen leicht bergauf auf 208km/h (Garmin GPS 276C), Tacho 220km/h. Mehr ging nicht wegen der Touristen, hatte aber den Eindruck, daß da noch deutlich mehr kommen müßte .
    Mit GiVi Airflow halb hoch und locker aufrecht sitzend ist das schon geiles Fahren. Ein paar Gebückte haben nach ein paar Kilometern frustriert aufgegeben . Eine Varadero mit Koffern schien wegen der Pendelei bei 120km/h von der Bahn fliegen zu wollen .
    Meine 2005er hatte ich mal auf 211km/h (GPS s.o.) incl. Frauchen + Koffer (schmal) und Tankrucksack.
    Über mangelnde Leistung würde ich mich bei meinem Mopped niemals beklagen .
    Gruß
    Ralf

  4. Registriert seit
    16.04.2006
    Beiträge
    210

    Standard

    #34
    @jpmmuc

    Die Ruckelei war bei mir letztes Jahr genau das was Du beschreibst.

    Ich habe mich jetzt mal schlau gemacht was von der NL an meiner Karre gemacht wurde!

    1. Alle Zündkerzen getauscht (sahen nicht wirklich gut aus)
    2. Kraftstoffpumpenelektronik getauscht

    Die NL war wohl zurecht der Meinung das bei Vollgas der Kraftstoffdruck einfach nicht ausgereicht hat bzw. sprungartige Druckabfälle das Ruckeln verursacht haben.

    Ich habe am WoE einen Beschleunigungstest auf der Landstraße gegen ein identische GSA mit 30 kg leichteren Fahrer durchgeführt; keine Chance gegen meine.

    Hoffentlich bleibt es so..........

    Cheers!

  5. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #35
    Bist Du der mit dem teuflisch guten Prüfstandsprotokoll? Wenn ja dann habe ich wohl überlesen, dass die Karre vorher geruckelt hat!

  6. Registriert seit
    29.07.2010
    Beiträge
    1.482

    Standard

    #36
    Hi,

    mußte meine ADV wegen dem Lenkerwackeln noch mal zum bringen und habe als Ersatz eine neue R1200R mitbekommen.
    Es ist ja der gleiche Motor. Doch der Schub nach vorne ist einfach gewaltig und dir bleibt fast die Luft weg

    Keine Vergleich zu der ADV mit identischen Motor
    obwohl sie nach der 10000er Inspektion schon zugelegt hat......

    LG Matti

  7. Registriert seit
    20.03.2010
    Beiträge
    265

    Standard Leistungsmangel

    #37
    Auch bei meiner GS waren die ersten 4.000 - 5.000 km motormäßig etwas "zäh" (Leistung, Vibrationen). Jetzt nach 12.000 km läuft sie wie "Schmitz Katze". Ausdrehen bis in den Begrenzer ist kein Problem ; Durchzug ist auch deutlich besser geworden. Einzig beim vollen "aufdrehen" im unteren/mittleren Drehzahlbereich hat sie eine kleine "Gedenksekunde". Ist nach der 10.000er Inspektion zwar besser geworden, aber eben auch nicht ganz weg. Da ich aber auch nicht ständig den Quirl voll aufdrehe ("lieber schön laufen lassen"), stört es mich nicht.

  8. Registriert seit
    26.08.2010
    Beiträge
    241

    Standard

    #38
    R1200R
    Ich liebe meine ADV ja heiss und innig, aber ihr glaubt hoffentlich immer noch nicht, dass sie besonders gut geht? Nicht im Vergleich zur normalen Q, nicht zur R und alle zusammen nicht gegen einen 600er Pfeil! Beim Vollgas geben (Autobahn), schenkt mir der Kumpel auf seiner 8 Jahren alten Fazer keinen mm. Eine 15 Jahre alte 900SS (80PS) muss ich ziehen lassen.

    Dieses frenetische Ausprobieren der Höchstgeschwindigkeit steht einfach im krassen Widerspruch zur effektiven Schrankwand, die das Ding letzten Endes ist. Eigene Messungen bringen wegen Unterschiede im Gegenwind 0 minus gar nichts. 10 km/h mehr Gegenwind brauchen bei 200km/h 5% im Quadrat mehr Leistung um diese zu erreichen. Dieses entspricht knapp 23 PS die man irgendwo finden müsste, nur um unter diesen Umständen die gleiche effektive Geschwindigkeit zu halten. Man müsste also quasi jeweils immer auch in Gegenrichtung noch einmal probieren.

    Wo dann gleich das nächste Problem wartet: Auf dem Prüfstand läuft meine auf 214km/h zur Maximalleistung. Will heißen: In der Wirklichkeit lässt sie knapp 10km/h allein am Schlupf hängen (zur Errinnerung, Schrankwand!)! Bei geringstem Rückenwind laufen sie deshalb schlicht in den Begrenzer.

    Das ist ja eine echte Märchenstunde hier.


    Z.

  9. Registriert seit
    03.10.2008
    Beiträge
    120

    Standard Meine Leistungskurve

    #39
    Guten Morgen Gemeinde,

    aufgrund Eurer Beiträge habe ich mal zum Spaß eine Leistungsmessung meiner Adventure 2010 TÜ durchführen lassen.
    Und was nun?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken leistungskurve.jpg  

  10. Registriert seit
    16.04.2006
    Beiträge
    210

    Standard

    #40
    Nochmal auf 'nen anderen Prüfstand fahren. Wer viel misst misst viel Mist.

    Falls sich das Leistungsbild bestätigt ist das aber immer noch im Rahmen. Meines Wissens nach sind 10% weniger Leistung gesetzlich noch im Rahmen, und das wären in unserem Fall 99 PS.

    Ciao

    Joe

    @Zambelli: mir ging es nur darum das meine Karre ordnungshemäß läuft. Leider waren die Ausfallerscheinung nicht bei 40 km/h auf sondern erst ab 170. Ob die BMW 200 oder 220 läuft ist mir dabei Schnurz.


 
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Ähnliche Themen

  1. ASU-Problem -> wahrscheinlich liegt es am fehlenden Codierstecker
    Von b-o-b im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 23
    Letzter Beitrag: 16.04.2012, 21:07
  2. Antworten: 8
    Letzter Beitrag: 08.09.2010, 16:29
  3. Antworten: 11
    Letzter Beitrag: 26.05.2010, 13:36
  4. Auf der Suche nach den fehlenden Centimetern
    Von bastl-wastl im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 5
    Letzter Beitrag: 20.04.2010, 12:52
  5. Ab nach Irland 2010 !!!!
    Von Lutz im Forum Reise
    Antworten: 49
    Letzter Beitrag: 15.02.2010, 17:31