Ergebnis 1 bis 5 von 5

Tü springt schlecht an

Erstellt von MrUdo, 03.03.2012, 21:02 Uhr · 4 Antworten · 942 Aufrufe

  1. Registriert seit
    08.03.2010
    Beiträge
    120

    Standard Tü springt schlecht an

    #1
    Hallo,
    Ich habe heute mal meine Tü angelassen und ich fast 30 s orgeln müssen,
    Sie war den ganzen Winter am Ladegerät. Gibt es eine Vorgehensweise um das zu vermeiden?
    Spritablassen oder ähnliches.

    Danke

    Udo

  2. Registriert seit
    25.05.2008
    Beiträge
    267

    Standard

    #2
    Tach auch.

    Was für Sprit ist denn im Tank?
    Zum Ende der Saison vielleicht einfach mal bei einem anderen Anbieter volltanken.

    Gruß,
    vacca

  3. Registriert seit
    08.03.2010
    Beiträge
    120

    Standard

    #3
    Hallo,

    Ich denke dass ich das letzte Mal vor dem Einwintern bei Aral getankt habe.

    Udo

  4. Registriert seit
    25.05.2008
    Beiträge
    267

    Standard

    #4
    Hi,

    und was ist drin Super Plus, Super oder womöglich sogar Super E10?
    Die E10-Suppe könnte die Startunwilligkeit erklären.

    Gruß,
    vacca

  5. Registriert seit
    08.03.2010
    Beiträge
    120

    Standard

    #5
    Das ist schon das gute Super gewesen


    ---
    I am here: http://tapatalk.com/map.php?20zhww


 

Ähnliche Themen

  1. GS ADV springt schlecht an ???
    Von DJT1200ADV im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 09.08.2012, 19:50
  2. R100GS springt kalt schlecht an....
    Von raloes im Forum 2 Ventiler
    Antworten: 46
    Letzter Beitrag: 17.03.2012, 22:28
  3. R80GS springt schlecht an
    Von purer im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 06.03.2011, 00:09
  4. Q springt auf Fähre schlecht an...
    Von GS-Molch im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 24.07.2009, 16:02