Ergebnis 1 bis 10 von 10

Unruhiger Motorlauf

Erstellt von bugati, 25.09.2011, 10:09 Uhr · 9 Antworten · 2.494 Aufrufe

  1. Registriert seit
    25.12.2010
    Beiträge
    61

    Standard Unruhiger Motorlauf

    #1
    Hallo,
    Ich habe mit meiner 2011 TB jetzt 15000 km gefahren. Läuft alles gut und bin zufrieden. Habe jetzt 2 mal, gestern nach einigen Tagen standzeit, Probleme beim starten. Sie springt an ,läuft aber extrem unrund und geht aus. Beim 2ten oder dritten starten läuft sie auf einmal normal, und die Fahrt kann problemlos beginnen. Wie gesagt, war es jetzt nur 2 mal aufgetreten.
    Bei meiner alten 1150 gab es dochmal sowas wie "Zündung an, Gasgriff einmal voll auf, Zündung aus.
    So eine Art " Reseten". Kann jemand etwas zu dem Problem sagen.

  2. moto Gast

    Standard

    #2
    Zündspule kaputt!

  3. Registriert seit
    23.09.2009
    Beiträge
    47

    Standard

    #3
    ...das Gleiche habe ich auch an meiner 08'er, meistens wenn sie warm ist, der Motrlauf ist sehr unruhig und wenn man an der Ampel steht geht sie oft aus und lässt sich sehr schwer starten, selbst bei einem langsamen Gangwechsel kommt es vor dass sie abstirbt. Nach einer Pause ist es dann meistens wieder wech.
    Die Kerzen sind neu, Ventilspiel perfekt, nur die Zündspulen habe ich noch nicht gewechselt und wenn welche, alle oder nur die Hauptzündspulen ?
    Der Fehlerspeicher ist auch leer, mitels GS911 ausgelesen.....

    Nerv !!!

  4. Baumbart Gast

    Standard

    #4
    Das Mopped hat noch Garantie, was willst Dich quälen?! Schraub nicht selber rum sondern lass den Dealer Teile wechseln bis der Arzt kommt.

  5. Registriert seit
    23.09.2009
    Beiträge
    47

    Standard

    #5
    ...nöö, is abgelaufen...

  6. Baumbart Gast

    Standard

    #6
    ...ich bezogte mich auf Herrn bugati.

  7. Registriert seit
    25.12.2010
    Beiträge
    61

    Standard

    #7
    Ich werde mich hüten, nur ein Teil anzugehen. Mache mir auch keinen fertig wegen dieser Sache. Werde mal beim nachfragen. Werde berichten.
    Schönen Sonntag. War schon ein kleines Ründchen unterwegs.

  8. Registriert seit
    12.02.2010
    Beiträge
    137

    Standard

    #8
    @pit130
    schnon mal versucht per GS911 die Leerlaufstepper neu zu kalibrieren - hab ich am WE gemacht - ein neues Motorrad!

    Gruß
    Michael

  9. Registriert seit
    27.09.2011
    Beiträge
    1

    Standard

    #9
    Zitat Zitat von bugati Beitrag anzeigen
    Hallo,
    Ich habe mit meiner 2011 TB jetzt 15000 km gefahren. Läuft alles gut und bin zufrieden. Habe jetzt 2 mal, gestern nach einigen Tagen standzeit, Probleme beim starten. Sie springt an ,läuft aber extrem unrund und geht aus. Beim 2ten oder dritten starten läuft sie auf einmal normal, und die Fahrt kann problemlos beginnen. Wie gesagt, war es jetzt nur 2 mal aufgetreten.
    Bei meiner alten 1150 gab es dochmal sowas wie "Zündung an, Gasgriff einmal voll auf, Zündung aus.
    So eine Art " Reseten". Kann jemand etwas zu dem Problem sagen.
    Da waren wieder murkser am Werk !

  10. Registriert seit
    28.01.2008
    Beiträge
    956

    Standard

    #10
    Servus Bugatti,

    läßt du beim Starten auch schön den Check zu ende werkeln?

    Gruß Karl


 

Ähnliche Themen

  1. nach winterpause unruhiger motorlauf und patsche
    Von gravedigger im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 18.03.2012, 21:13
  2. 12 GSA '06 , sporadisch (einmalig?) unruhiger Leerlauf
    Von createch2 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 31.05.2010, 08:59
  3. unruhiger lauf u. KFR 1200 GS
    Von renier im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 30.04.2010, 15:31
  4. Unruhiger Motorlauf zwischen 1500 u 2500 upm
    Von Carsten_SFA im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 30.04.2010, 06:04
  5. R100GS ab 3.000 U/min unruhiger Lauf
    Von michel110 im Forum 2 Ventiler
    Antworten: 14
    Letzter Beitrag: 01.10.2009, 08:28