Ergebnis 1 bis 7 von 7

Unterspannung und deren Auswirkungen

Erstellt von pietch1, 19.07.2015, 15:58 Uhr · 6 Antworten · 755 Aufrufe

  1. Registriert seit
    12.03.2006
    Beiträge
    3.555

    Standard Unterspannung und deren Auswirkungen

    #1
    Hallo in die Runde, hab da mal ne Froge.

    Kumpel (12er TÜ ) ruft an, springt nicht an. Letzter Start vor 4 Monaten, Erhaltungs-Ladegerät direkt an Batterie.

    Fahre hin, messe 10,2 Volt an der Batterie und gebe Starthilfe mit der Dose. Moped läuft, 13,8V gemessen und alles scheint gut.
    Möchte noch 100 m fahren, ob initialisieren klappt und die Jungs starten können, aber nach 5m geht der Motor aus, reproduzierbar.

    Was kann das sein?

  2. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #2
    Batterie defekt

  3. Registriert seit
    12.03.2006
    Beiträge
    3.555

    Standard

    #3
    Du meinst, sie kann sich nicht selbst über die LiMa versorgen und geht deswegen aus?

    Und wenn, wieso läuft sie problemlos im Stand, aber bei Initialisierung geht sie aus??

  4. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #4
    Hat Plattenschluss und bricht bei Last unter 9 V ein

  5. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #5
    Auf eine defekte Zelle der Batterie tippe ich...
    Eventuell lässt die Elektronik des Moppeds den Motor absterben (geraten).
    Ich würde versuchen die Batterie mit einem klassischen Ladegerät zu laden und vermutlich sind dann noch immer nur 10,2Volt verfügbar...
    Dann kann man beruhigt eine neue Batterie kaufen und neu testen

    Gruss
    Berthold

  6. Registriert seit
    12.03.2006
    Beiträge
    3.555

    Standard

    #6
    Glaube ja auch, das die Batterie einen Schuss hat, aber darum geht es mir hier nicht.

    Läuft der Motor mit Fremdstart, lädt die Lichtmaschiene mehr als das Moped (Zündung, Licht ) an Energie braucht.

    Der Motor läuft ja auch im Stand ohne Probleme, bis man die ersten meter fährt.

    Braucht das Initialisieren so viel Energie, dass die Spannung zusammenbricht und deshalb wird der Motor abgeschaltet?

    oder hat einer noch andere Vermutungen, weshalb ich das Motorrad mit defekter Bakterie
    nicht (in die nächste Werkstatt) fahren kann?

  7. Registriert seit
    26.09.2007
    Beiträge
    1.606

    Standard

    #7
    Ser's,

    die defekte Batterie (Plattenschluß) zieht den Strom, den das Mopped braucht.

    Hole eine Neue Batterie, baue diese ein und spare den Weg zum Freundlichen.

    Liebe Grüße
    Wolfgang


 

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 28.02.2014, 10:16
  2. Fotos von defekten GS Scheinwerfern und deren Ursprung
    Von rgs1100 im Forum Motorrad allgemein
    Antworten: 4
    Letzter Beitrag: 17.10.2009, 14:46
  3. 2 Ventile Generelle Frage zu "Umbauten/Änderungen" und deren Legalität, bzw. die Auswirkungen..
    Von berchwerch im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 21.04.2009, 17:19
  4. Rückruf von Boxer, K und Scarver ??
    Von Tobias im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 24.03.2004, 18:00