Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

uuuuuunnnd action, Spannungsausfall der 4.te

Erstellt von Vanucci_man, 13.12.2009, 21:43 Uhr · 19 Antworten · 2.962 Aufrufe

  1. Registriert seit
    30.10.2009
    Beiträge
    11

    Böse uuuuuunnnd action, Spannungsausfall der 4.te

    #1
    An die GS-Gemeinde,
    aaaaaaaalso ich hatte vor etwa 3 Wochen nach dem 3.ten Spannungausfall mit nachfolgendem nutzlosem Batteriewechsel gleich das 4.te Event hinterher.
    Wiedermal nachts, aber zum Glück in der hell erleuchteten Landsberger Str. im Berufsverkehr. Auch sehr prickelnd, aber zumindest jede Menge Zeugen, die hupenderweise an einem vorbeifahren, während man mit der Freude beschäftigt ist, diese heikle Situation schon besser als wie beim 3.ten Mal gemeistert zu haben. Wieder mal zum , die erste Reaktion war eigentlich wie immer Fehlerspeicher : Interner Fehler !!!
    Nachdem ich unter dem Schnabel die RT-Fanfaren mit absoluten BMW-Teilen eingebaut hatte, hat BMW rigoros die Verantwortung für diese Shut-Down Symptom auf mich abgewälzt, denn ich hätte in die Elektrik eingriffen.
    Der höhere Strom, der jetzt durch die Hupen fliesst, ist in der Lage, die ZFE zu beeinflussen. das sind Aussagen, auf die die Menschheit gewartet hat.
    Ein Strom, mag er auch höher sein, der über den Sicherungskreis fliesst, legt das ganze Mopped lahm, was ist, wenn die Originalhupe einen Kurzschluss hat ???
    Ich hatte von Anfang das Gefühl, das BMW bestrebt war, die Verantwortung abzuwälzen, und nicht das Problem nicht als das ihre wahrzunehmen.
    Zudem war meine GS bei den ersten beiden Events 2006 und 2007 im elektrischen Originalzustand. Nach Zusammenfassung aller in Frage kommenden Ursachen, wurde die ZFE gewechselt, das Zündschloss kann es nicht sein, das haben wir überprüft, wie geht das denn ohne Ausbau und Kontrolle, jetzt sollte man meinen : Wir haben verstanden !!! - Technisch
    vielleicht, finanziell wälzt man die Kosten über die existierende Car-Garantie ab. Bin mal gespannt was an mir finanziell hängenbleibt. Was auf alle Fälle bleibt, ist ein fader Nachgeschmack, denn BMW gibt zu verstehen, dass dieser Fehler in Zukunft nicht ausgeschlossen werden kann, nachdem der Fehlerspeicher nichts abgelegt hat. Es wird halt dann irgendwann ein Marterl am Plansee oder sonst irgendwo geben. Ich stell' mir die Frage, wie lange ich mit diesem Mopped noch fahren will oder noch kann. Eigentlich gibt es nur den Ausweg, BMW dieses Mopped in Zahlung zu geben und somit auch die Verantwortung zu übertragen.

    Ich wünsche Euch allen eine schöne Zeit und nicht soviel Ärger !!

  2. Igi
    Registriert seit
    22.08.2007
    Beiträge
    2.121

    Standard

    #2
    ...und den Kaufinteressenten bei meiner GS stören die Absolut Problemfreien
    57.000km ...... ein Motorrad was seine Standfestigkeit und Zuverlässigkeit schon bewiesen hat wollen sie einfach nicht
    @ Vanucci_man , gib sie ab und gut is .

  3. Registriert seit
    14.08.2009
    Beiträge
    575

    Standard

    #3
    Verstehe ich das richtig ... du hast zwei viel Strom ziehende Hupen an die CAN-Bus Leitung der Standard-Hupe direkt angeschlossen, anstatt über ein Relais an die Batterie zu gehen?
    Und dann wunderst du dich, dass die ZFE zicken macht ?

    Nun ja, dann kann ich BMW ausnahmsweise mal verstehen ...

  4. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #4
    Hallo Lothar,

    das nervt sicher ungemein. Aber wenn es das 4. mal ist, muss der Fehler ja latent in der Q lauern. Fehlerspeicher hin oder her.

    Ich kenne jetzt nicht die ganze Geschichte:

    - Du sagtest wieder im dunkeln = immer im dunkeln?
    - Waren immer die gleichen Verbraucher eingeschaltet, mir fällt da Griffheitung oder Navi ein.
    - War es immer feucht?
    - Problem aufgetreten bei Lenkereinschlag?
    - Scheuerstelle einer selbst gelegten Leitung?
    -usw.

    Versuch mal ein Muster zu stricken.

    Ich würde auch, falls noch nicht geschehen, alle relevanten Verkleidungsteile demontieren und den Kabelbaum unter Verwendung einer starken Lichtquelle ganz genau untersuchen. Sitzen alle Stecker wirklich fest? Ist irgendwo Feuchtigkeit eingedrungen mit nachfolgender Korosion?

    Ich hatte kürzlich was doofes mit meinem Pelletkaminofen (nicht lachen)

    Der ist 3 mal ausgefallen mit defektem Flammfühler. Der Kundendienst ist der Diagnose des Fehlerspeichers immer brav gefolgt und hat den Flammfühler ausgetauscht. (Immer schön auf Garantie..)

    Bis der Hersteller des Ofens die Schnauze voll hatte und einen eigenen Techniker geschickt hat. Der hat dann festgestellt, dass ein Stecker nicht gaaaaanz fest eingesteckt war.

    Fest reingedrückt und seit dem ist es wieder warm in der Burg.

    Das ist natürlich eine untragbare Situation mit Deiner Q. Fahren und warten das die Mühle ausgeht- ein no go!

    Vielleicht kannst Du durch eigene Aktivitäten an Deinem bike auch Deinen freundlichen besser motivieren. Wenn der merkt, dass Du da richtig Gas gibst, wird er hoffentlich von seiner Berufsehre angestachelt. Stell Dir vor Du findest den Fehler und hälst ihm das unter die Nase....

    Bin gespannt, wie es bei Dir weiter geht.

    Viel Glück,

    Grafenwalder

  5. Registriert seit
    21.04.2005
    Beiträge
    751

    Standard

    #5
    .

    Also technisch gesehen wird bei Überlast oder Kurzschluss der betreffende Stromkreis abgeschaltet. Das ist eine normale Funktion der ZFE wie auch eine entsprechende Fehlermeldung bei Lampenausfall beispielsweise.

    CAN-Bus - Kommunikation findet ausschliesslich zwischen den verschiedenen Steuergeräten statt und hat überhaupt nichts mit Schutz- und Fehlerprozessen der Leistungsstromkreise zu tun.

    Der Austausch der ZFE scheint bei mehrfach aufgetretener spontaner Komplettabschaltung zunächst eine plausible Massnahme.

    Bleibt abzuwarten ob der Fall damit erledigt ist. Man sollte davon ausgehen dass im Zuge der Fehlersuche auch die in diesem Zusammenhang wichtigen Masseverbindungen gecheckt wurden.

    Allerdings ist es auch schon vorgekommen, dass der Zündschlüssel sich eigenständig abgeschaltet hat.

    Gruss aus Köln



    .

  6. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #6
    Zitat Zitat von Schonnie Beitrag anzeigen
    Verstehe ich das richtig ... du hast zwei viel Strom ziehende Hupen an die CAN-Bus Leitung der Standard-Hupe direkt angeschlossen, anstatt über ein Relais an die Batterie zu gehen?
    Und dann wunderst du dich, dass die ZFE zicken macht ?

    Nun ja, dann kann ich BMW ausnahmsweise mal verstehen ...
    Hallo Schonnie,

    Lothar hat doch geschrieben das die ersten beiden Ausfälle im Originalzustand verbucht wurden. Und wenn die Kiste heuer beim Hupen ausgehen würde, hätte er mit Sicherheit schon die Lösung. So einfach liegt der Fall hier sicher nicht.

    Und selbst wenn, erwarte ich von einer modernen Motorradelektronk sicher nicht, dass bei Überlastung des Hupenstromes der Bock stehen bleibt. Ich würde mir da Reduzierung auf Maximalleistung vorstellen, mit dem Ergebnis "leisere Hupe".

    Viele Grüße,

    Grafenwalder

  7. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #7
    Und selbst wenn, erwarte ich von einer modernen Motorradelektronk sicher nicht, dass bei Überlastung des Hupenstromes der Bock stehen bleibt. Ich würde mir da Reduzierung auf Maximalleistung vorstellen, mit dem Ergebnis "leisere Hupe".

    [/QUOTE]

    Und damit hier nicht der falsche Eindruck entsteht- ich glaub das ist auch so....

  8. Baumbart Gast

    Standard

    #8
    Zitat Zitat von Schonnie Beitrag anzeigen
    Verstehe ich das richtig ... du hast zwei viel Strom ziehende Hupen an die CAN-Bus Leitung der Standard-Hupe direkt angeschlossen, anstatt über ein Relais an die Batterie zu gehen?
    Und dann wunderst du dich, dass die ZFE zicken macht ?

    Nun ja, dann kann ich BMW ausnahmsweise mal verstehen ...
    Ich allerdings auch, das wird auf dauer einfach zu teuer für den eigenen Mist zu bezahlen, soll doch der Kunde lieber machen - wenn ein überlasteter Stromkreis die komplette Elektrik lahm legt kann BMW ja nix dafür.

  9. Registriert seit
    17.05.2007
    Beiträge
    26.600

    Standard

    #9
    Hi Vanucci,
    ich hätte die Hupen wieder rausgeschmissen und als Fehlerquelle, wie auch immer, ausgeschlossen und dann wäre ich bei BMW vorgefahren.
    Wenn der Bock weiter zickt, mach es wie Doro. Verkaufen! andere Mütter haben auch schöne Töchter.
    Tiger

  10. Registriert seit
    01.10.2009
    Beiträge
    220

    Standard

    #10
    Zitat Zitat von Grafenwalder Beitrag anzeigen
    Hallo Lothar,

    das nervt sicher ungemein. Aber wenn es das 4. mal ist, muss der Fehler ja latent in der Q lauern. Fehlerspeicher hin oder her.

    Ich kenne jetzt nicht die ganze Geschichte:

    - Du sagtest wieder im dunkeln = immer im dunkeln?
    - Waren immer die gleichen Verbraucher eingeschaltet, mir fällt da Griffheitung oder Navi ein.
    - War es immer feucht?
    - Problem aufgetreten bei Lenkereinschlag?
    - Scheuerstelle einer selbst gelegten Leitung?
    -usw.

    Versuch mal ein Muster zu stricken.

    Ich würde auch, falls noch nicht geschehen, alle relevanten Verkleidungsteile demontieren und den Kabelbaum unter Verwendung einer starken Lichtquelle ganz genau untersuchen. Sitzen alle Stecker wirklich fest? Ist irgendwo Feuchtigkeit eingedrungen mit nachfolgender Korosion?

    Ich hatte kürzlich was doofes mit meinem Pelletkaminofen (nicht lachen)

    Der ist 3 mal ausgefallen mit defektem Flammfühler. Der Kundendienst ist der Diagnose des Fehlerspeichers immer brav gefolgt und hat den Flammfühler ausgetauscht. (Immer schön auf Garantie..)

    Bis der Hersteller des Ofens die Schnauze voll hatte und einen eigenen Techniker geschickt hat. Der hat dann festgestellt, dass ein Stecker nicht gaaaaanz fest eingesteckt war.

    Fest reingedrückt und seit dem ist es wieder warm in der Burg.

    Das ist natürlich eine untragbare Situation mit Deiner Q. Fahren und warten das die Mühle ausgeht- ein no go!

    Vielleicht kannst Du durch eigene Aktivitäten an Deinem bike auch Deinen freundlichen besser motivieren. Wenn der merkt, dass Du da richtig Gas gibst, wird er hoffentlich von seiner Berufsehre angestachelt. Stell Dir vor Du findest den Fehler und hälst ihm das unter die Nase....

    Bin gespannt, wie es bei Dir weiter geht.

    Viel Glück,

    Grafenwalder
    ich schwanke auch immer zwischen "das wär` doch wohl gelacht" und der pragmatischen Lösung.
    Mit den Jahren stelle ich fest, dass Variante 1 oft zwar meinem Ego, nicht aber der Lösung hilft


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. 1200 GS_Totaler Spannungsausfall
    Von Vanucci_man im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 14.12.2009, 19:03
  2. motorrad action team
    Von frolle im Forum Reise
    Antworten: 5
    Letzter Beitrag: 13.09.2009, 09:40
  3. Simon in Action
    Von qrunner im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 1
    Letzter Beitrag: 29.08.2007, 10:37
  4. totaler spannungsausfall beim einschalten
    Von boxer-gerti im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 28.04.2007, 11:54
  5. Snow-Action am Götschen!
    Von Endurofreund im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 11
    Letzter Beitrag: 08.03.2006, 16:37