Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

uuuuuunnnd action, Spannungsausfall der 4.te

Erstellt von Vanucci_man, 13.12.2009, 21:43 Uhr · 19 Antworten · 2.963 Aufrufe

  1. Lisbeth Gast

    Standard

    #11
    bitte nicht mosern, dass ich meinen senf dazugebe, von wegen "hat doch eh keine ahnung von elektrik". hab ich auch wirlkich nicht, ich bin der nixblicker. aber mit stehenbleibenden stromlosen kühen hab ich erfahrung. hatte meine auch mehrere male aus nicht nachvollziehbaren gründen. dann hab ich das schlüsselmäppchen vom schlüssel abgemacht. der ist jetzt völlig nackig. das schlüsselmäppchen war wirklich federleicht. aber es hat gereicht, dass sich der zündschlüssel dann und wann selber auf AUS gedreht hat. merkt man in der hektik, wenn plötzlich alle lichter ausgehen und die bremsen nicht mehr funktionieren bloß nicht. da konzentriert man sich mehr drauf, einen schönen parkplatz zu finden. aber als ich die idee hatte (natürlich ausm forum), da hab ich beim letzten stehenbleiben darauf geachtet und war tatsächlich so. die schaltet sich selber aus. also wenn du diese ursache nicht ausschließen kannst, dann achte beim nächsten mal drauf, wie dein zündschlüssel steht. seitdem kann ich wieder völlig stressfrei fahren. also so wie bei dir, das sind wirklich keine zustände. geht gar nicht.

  2. Registriert seit
    16.09.2007
    Beiträge
    624

    Standard

    #12
    Hi

    Ich kann die Diskussion mit dem Schlüssel nicht nachvollziehen. Ich fahre seit
    2 Jahren und 20 000Km, und mein Schlüssel hat sich nicht einmal selbsständig bewegt. Ich habe auch ein Original BMW Schlüsselmäpchen dran. Der Schlüssel geht doch auch iel zu schwer, so das ersich von alleine bewegen könnte. Ich denke das bei euch der Schließzylinder defekt ist. Sonst hätte ich da keine Idee.

    Gruß Peter

  3. Registriert seit
    23.10.2006
    Beiträge
    382

    Rotes Gesicht mit dem Schlüssel ist mir auch schon passiert

    #13
    Ich kann die Diskussion mit dem Schlüssel nicht nachvollziehen. Ich fahre seit 2 Jahren und 20 000Km, und mein Schlüssel hat sich nicht einmal selbsständig bewegt.
    Peter, dass ist ja nun auch nicht unbedingt so viel, 10.000km/Jahr. Und der Schlüssel bewegt sich ja auch nicht von alleine, sondern wird von den Anhängseln (Tasche oder was auch immer), die sich blöderweise irgendwie eingeklemmt haben und dadurch an dem Schlüssel zerren, verdreht.

    Muß Lisbeth recht geben. Mir ist es dieses Jahr bei einer Tour durch den Schwarzwald passiert. Auch nur das normale BMW-Mäppchen am Schlüssel. Auf einer Geraden, hatte gerade einen PKW überholt, Motor plötzlich einfach aus. Habe an wer weiß was gedacht und zunächst im ersten Reflex noch mal die Kupplung kommen lassen, was natürlich nix gebracht hat. Erst als die Maschine stand habe ich bemerkt, dass sich das Schlüsseltäschchen irgendwie verhakt hatte und das hatte wohl ausgereicht den Schlüssel zu drehen und den Motor abzustellen. Da ich zuerst mit dem Schlimmsten gerechnet habe, war ich ganz glücklich, dass es nur so eine Lappalie war. Habe jetzt ca.44.000 km mit der ADV runter und es ist nur einmal vorgekommen.

    Gruß
    Kai

  4. Registriert seit
    19.08.2008
    Beiträge
    42

    Standard

    #14
    Moin,

    ich fixiere das Schlüsselmäppchen immer mit einem kurzen Stück Klettband am Lenker. So flattert und bewegt sich nichts und es zerkratzt nichts. Kostet mich jeweils keine 3 Sekunden meines Lebens.
    Nur mal so als Tip.

    Gruß
    Ralf

    P.S.: im Februar gibt´s die neue in magma-rot ...

  5. Registriert seit
    18.08.2007
    Beiträge
    574

    Standard

    #15
    Ich habe die Sache mit dem Schlüssel auch schon erlebt - ohne "Schlüsselmäppchen" oder ähnliche Anhängsel. Die Maschine ging mitten in einem Überholmanöver aus. Da kommt der Kreislauf in Wallung .
    Nach Rücksprache mit dem Werkstattmeister bei meinem : " Ist bekannt, kommt vor, wenn der Schlüssel in seinen Fräskanälen verschmutzt ist. Ist auch relativ einfach zu erkennen, der Schlüssel steht nicht mehr absolut senkrecht, bei -Zündung ein-". Bei mir war es so, der Schlüssel war beim Einschalten nicht mehr senkrecht, Abweichung so knapp 10°. Es genügte ein leiser Rüttler mit den Fingerspitzen und die Zündung war aus. So habe ich den Schlüssel kurz mit Bremsenreiniger ausgespült und mit Pressluft ausgeblasen, bis jede Ecke wieder blitzte. Einen Hauch Kontakt 60 ins Schloss und schon war wieder alles so, wie es sein sollte.

    Gruß
    Berndt

  6. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #16
    Zitat Zitat von Lisbeth Beitrag anzeigen
    bitte nicht mosern, dass ich meinen senf dazugebe, von wegen "hat doch eh keine ahnung von elektrik". hab ich auch wirlkich nicht, ich bin der nixblicker. aber mit stehenbleibenden stromlosen kühen hab ich erfahrung. hatte meine auch mehrere male aus nicht nachvollziehbaren gründen. dann hab ich das schlüsselmäppchen vom schlüssel abgemacht. der ist jetzt völlig nackig. das schlüsselmäppchen war wirklich federleicht. aber es hat gereicht, dass sich der zündschlüssel dann und wann selber auf AUS gedreht hat. merkt man in der hektik, wenn plötzlich alle lichter ausgehen und die bremsen nicht mehr funktionieren bloß nicht. da konzentriert man sich mehr drauf, einen schönen parkplatz zu finden. aber als ich die idee hatte (natürlich ausm forum), da hab ich beim letzten stehenbleiben darauf geachtet und war tatsächlich so. die schaltet sich selber aus. also wenn du diese ursache nicht ausschließen kannst, dann achte beim nächsten mal drauf, wie dein zündschlüssel steht. seitdem kann ich wieder völlig stressfrei fahren. also so wie bei dir, das sind wirklich keine zustände. geht gar nicht.
    Hallo Lisbeth,

    das ist ein sehr interessanter Hinweis und absolut nachvollziehbar. Es gibt Leute die haben an ihrem Schlüsselbund eine ganze Kohorte von Schlüsseln hängen. Wenn die dann hin und her wippen, kann es zum Umschalten des eingesteckten Schlüssels führen. Das hab ich auch schon gehört.

    Ich benutze nur den einzelnen Schlüssel bei meiner Q. Wenn da noch was anderes dranhängt, gibt es ruck zuck Kratzer auf der Gabelbrücke. Das sieht besser aus, und ausschalten tut sie sich dann auch nicht...

    Sach an Lothar, wie sieht Dein Schlüsselbund aus....

    Viele Grüße,

    Grafenwalder

  7. Registriert seit
    30.10.2009
    Beiträge
    11

    Standard Schlüsselanhänger

    #17
    Hallo Grafenwalder,

    ist natürlich ein Anhänger von einem dran, aber mal im Ernst, kann ein kleiner Anhänger schuld dran sein , dass sich ein ganzes Mopped elektrisch verabschiedet. Ich bin in den letzten 25 Jahren 100tausende Km mit fast der ganzen Modellpalette gefahren und war nur zufrieden und das größte was ich erlebt hab, war, dass sie das eine oder andere Mal nicht angesprungen sind.
    Aber mir ist es noch nie zwischen Ost-Anatolien und Polarkreis passiert, mit der 1200er GS 4 Mal seit Mai 2006. Ist ist ein Zufall, dass sie das erste Mopped mit CANBUS ist, so nach dem Motto : CAN mal gehen, aber manchmal Can's auch nicht gehen. Mal im Ernst, für mich ist die GS die sprichwörtliche Wollmilchsau, aber die eine Supergau Schwachstelle hat sie.

    Begleitumstände zur Statistik : (immer knochentrocken)

    2006 und 2007 tagsüber, Landstrasse mit +/- 100 Km/h,
    2008 Okt nachts, Landstrasse mit +/- 100 Km/h,
    2009 Nov nachts, innerorts mit +/- 50 Km/h,

    Überhaupt vielen Dank an Euch für die sachlichen Kommentare (bis auf einen Ausreisser)

    Viele Grüße an Euch, bis zum nächsten "Update"

  8. Lisbeth Gast

    Standard

    #18
    Zitat Zitat von Vanucci_man Beitrag anzeigen
    Hallo Grafenwalder,

    ist natürlich ein Anhänger von einem dran, aber mal im Ernst, kann ein kleiner Anhänger schuld dran sein , dass sich ein ganzes Mopped elektrisch verabschiedet.
    jep, kann sein. mein schlüsselanhänger war auch vom und total leicht. mir ist es auch ohne system passiert, tagsüber, nachts, bei regen und trocken, mit 120 auf der landstraße und mit 50 innerorts. und meine dicke ist auch das 2006er modell. mir ist es 4 mal passiert, aber in nur 10 monaten über 20 tkm.

    und danke dem herrn für den hinweis mit dem eingedreckelten schlüssel. werde ich heute abend gleich mal prüfen und blank wienern.

  9. Registriert seit
    24.02.2006
    Beiträge
    538

    Standard

    #19
    Hallo Lothar,

    1. Du hast kein Batterieproblem!
    2. Du hast kein Schlüsselproblem!

    Eigentlich hast du die Lösung in deinem andern Betrag schon beschrieben.
    Interner Unterspannungsfehler.

    Es gibt eine sogenannte "On-Board Diagnose" und eine "Off-Board-Diagnose" an der 1200 GS. Alles was der Händler mit dem Tester beeinflussen kann gehört zum Bereich der Off-Board-Diagnose.
    Dein interner Spannungfehler ist ein interner Spannungsfehler der von einem Steuergerät erkannt wurde, welches daraufhin dir dein Moped abgeschaltet hat. Das kannst du testen wenn dein Händler beim nächsten Besuch den Tester an steckt. Bevor der Fehlerspeicher gelöscht wird, soll er sich den Häufikeitszähler deiner Fehlermeldung einmal anschauen. Wenn die Häufigkeitsanzahl mit deinen Ausfällen übereinstimmt ist die Lösung eigentlich schon klar!
    Das ganz hat mal wieder mit dem CAN überhaupt nichts zutun!
    Für so einen internen Steuergerätefehler muss das betroffene Steuergerät getauscht werden!!!
    Bei Fehlern die auf die Spannungsversorgung hindeuten wären noch Timeout-Fehler abgelegt worden.

    Gruß
    Chris13

  10. Registriert seit
    30.10.2009
    Beiträge
    11

    Standard Nachtrag

    #20
    ... hatte heute ein interessantes Gespräch mit einem anderen . Er hatte selbst an seiner HP2 mehrfache "Breakdowns" und ein Kunde hatte an seiner 1200er RT schon 5 Ausfälle innerhalb kurzer Zeit. Nach endloser ergebnisloser Fehlersuche wurde auf Verdacht, (kein Fehler im Speicher) an beiden Moppeds der Zündschloßschalter gewechselt, seitdem ist "Ruhe im Schacht". Ich habe danach in der Münchner Niederlassung angerufen, Ergebnis ist, auf Grund dieser Erfahrung wird der Schalter demnächst ausgewechselt. Zusätzlich wurde meine ZFE der Entwicklung zur weiteren Diagnose übergeben. Ich denke, dass diese Maßnahmen geeignet sind, das verlorene Vertrauen wieder aufzubauen.
    Vor Weihnachten wird sich nicht wesentlich neues ergeben, danke Euch für die guten Beiträge. Ich wünsche der ganzen Community frohe Weihnachten und eine gesundes neues Jahr !!


    Gruß Lothar


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. 1200 GS_Totaler Spannungsausfall
    Von Vanucci_man im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 14.12.2009, 19:03
  2. motorrad action team
    Von frolle im Forum Reise
    Antworten: 5
    Letzter Beitrag: 13.09.2009, 09:40
  3. Simon in Action
    Von qrunner im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 1
    Letzter Beitrag: 29.08.2007, 10:37
  4. totaler spannungsausfall beim einschalten
    Von boxer-gerti im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 28.04.2007, 11:54
  5. Snow-Action am Götschen!
    Von Endurofreund im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 11
    Letzter Beitrag: 08.03.2006, 16:37