Ergebnis 1 bis 7 von 7

Varta Batterie wird nicht geladen

Erstellt von Jonni, 17.08.2011, 12:53 Uhr · 6 Antworten · 1.070 Aufrufe

  1. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard Varta Batterie wird nicht geladen

    #1
    Nachdem sich die Exide Batterie meiner 12er GS langsam verabschiedet hat, habe ich am Sonntag eine neue Varta Batterie eingebaut und diese zum Laden über die Steckdose ans BMW-Ladegerät gehängt. Ladegerät funktioniert - habe ich an unserer 1150er GS geteset - und die neue Batterie ist beim Laden auch handwarm. Nach 24 h am Ladegerät leuchtet immer noch die erst rote Leute. Kein Fortschritt festzustellen. Die gelben und grünen Lichter des Ladegeräts gehen einfach nicht an. Motorrad springt mit der neuen Batterie problemlos an. Batterie gemessen: über 13.5 Volt. Wo könnte das Problem liegen?

    CU
    Jonni

  2. Motoduo Gast

    Standard

    #2
    ... an der Kombination CAN-Bus und Batterieladegerät. Batterie immer am besten vom Bordnetz bzw. Verkabelung trennen beim Ladevorgang.

  3. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #3
    Hi Alex,

    zunächst vielen Dank für deine Antwort.

    Ich verwende das neuste CAN-Bus-fähige Ladegerät von BMW. Das kommt mit dem Laden auch "durch" den CAN-Bus, da die eingebaute Varta Batterie ja warm wird. Ladestrom bekommt die Batterie also. Nur bleibt das Licht des Ladegeäts leider bei rot stehen.

    Trennen der Batterie vom Strom des Motorrads ist bei der neueren 12er GS auch nicht die Lösung, da man hierdurch die Serviceintervallanzeige nullt und dann anschließend zum fahren darf.

    CU
    Jonni

  4. Baumbart Gast

    Standard

    #4
    Zitat Zitat von Jonni Beitrag anzeigen
    Trennen der Batterie vom Strom des Motorrads ist bei der neueren 12er GS auch nicht die Lösung, da man hierdurch die Serviceintervallanzeige nullt und dann anschließend zum fahren darf.
    Brauchst du nicht trennen, einfach direkt auf die Bat gehen mit dem Ladegerät. Wenn die Lampen trotzdem nicht richtig funkeln könnte das Ladegerät n Schuss haben, hat's ja schon gegeben. Aber solange es läd....

  5. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #5
    Hallo
    Könnte auch sein, dass der Stecker an der Dose schlecht Kontakt macht, d.h. eben direkt an die Batterie hängen, wie vorgeschlagen.
    Gruss Klaus

  6. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #6
    Problem gelöst. Nach einer 7stündigen Tour am Sonnabend habe ich die GS am Sonntag wieder ans BMW-Ladegerät gehängt. Siehe da, das grüne Licht ging dann doch an. Die neue Varta-Batterie musste wohl erst einmal beansprucht werden, um richtig per BMW-Ladegerät geladen werden zu können.

    CU
    Jonni

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #7
    Ich habe irgendwo gelesen das Testprogramm des Gerätes dauert unüblich lange. Normal ca. 2 h, es kann sich aber im Extremfall unter sehr ungünstigen Bedingungen bis zwei Tage ausdehnen.


 

Ähnliche Themen

  1. Biete Sonstiges Varta AGM Batterie
    Von Route66 im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 20.03.2011, 23:39
  2. Batterie wird nicht geladen?
    Von Snoppy14 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 56
    Letzter Beitrag: 24.02.2009, 15:58
  3. Varta Gel-Batterie für R1200 GS Adv.
    Von Ojo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 30.04.2008, 19:21
  4. Gel Batterie von Varta
    Von C.H.M. im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 23.10.2007, 17:06
  5. Batterie ausgebaut geladen....was beachten beim Einbau
    Von Wernersen im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 02.10.2007, 11:06